Jump to content
Sign in to follow this  
Steve

titanium seca2 italie

Recommended Posts

welke cam kan ik hiervoor gebruiken.kan het kloppen dat de aston 1.05 er niet mee werkt ??

Share this post


Link to post
Share on other sites

Verkeerde Forum Steve, Sky Italie is Seca II en geen Conax, Cryptoworks of Nagra ;-)

In deze topic staat verder dat het wel degelijk met een Astoncrypt 1.05 zou moeten werken.

 

groeten,

Peter.

Share this post


Link to post
Share on other sites

nou prutsie ,,, niet helemaal juist

 

heb een 1.05 en een 1.03

 

de 1.05 doet ie helemaal noppes.. versienummer is belangrijk en wat er ooit met de pincodes is gebeurd is belangrijk.

 

cheers

Share this post


Link to post
Share on other sites

Raar blijft het wel dat de 1 het wel doet en de ander niet.

Hier met een hummie 5k4 en een aston 1.05 werkt het perfect.

Share this post


Link to post
Share on other sites

Ik zal eens even kijken tonski,dit staat eronder:

P/N 901274 Rev 1.1

 

Bezit ik er zeker 1 die het wel doet,hmmmmmmmm.

Zal is wat zoeken op het board of dit al aan de orde is geweest.

Share this post


Link to post
Share on other sites
Guest
Citaat:
nou prutsie ,,, niet helemaal juist
heb een 1.05 en een 1.03
de 1.05 doet ie helemaal noppes.. versienummer is belangrijk en wat er ooit met de pincodes is gebeurd is belangrijk.


@tonskidutch,

Wat jij zegt moet bijna zeker wel juist zijn.
Ikzelf heb ook een Aston 1.05 die niet werkt.
Dat heb ik trouwens al eerder in dit topic gemeld <img src="/ubbthreads/images/graemlins/smirk.gif" alt="" />


Met vriendelijke groeten <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

sattaz

Share this post


Link to post
Share on other sites

ja der staan heel wat forums bol van deze meldingen over de aston...

 

zeker toen de eerste seca files uitkwamen (allemaal terug te vinden / lezen natuurlijk)

 

cheers m8

Share this post


Link to post
Share on other sites

hier P/N 901274 Rev 1.1

DVB number: 00 1608

maar geen resultaat

had al een ander getest van Johan45,

maar die gaf ook geen resultaat terwijl het een andere versie was

 

dacht dat ik gek werd toen ik soortgelijke berichten las als jij geeft.

 

maar der is iets an de hand met de 1.05 (maar wat?)

 

natuurlijk zouden we die allang hebben vergeten in de la van het dressoir maar de tita heeft hem in januari weer leven ingeblazen.. <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

cheers

Share this post


Link to post
Share on other sites

Je raar tonski in ieder geval is het dvb nummer ook hetzelfde.

Deze aston heeft in ieder geval een jaar of 2 in de kast gelegen,kan ook 3 zijn trouwens.

Zou het bouwjaar er iets mee te maken hebben....???

Afijn ik ga nog wat meer lezen over dit onderwerp is misschien wel leuk om wat door te zoeken.

Tnx in ieder geval voor je uitleg.

Share this post


Link to post
Share on other sites
Guest

Uiteraard ben ik zaterdag ook aan het testen geweest op de Extreme,

Aston seca P/N 901274 Rev.1.2 wel beeld maar zeer moeizaam op het Hotbird pakket na zappen weer weg, Taqs zwart beeld ontvanger uit en aan niks.

Penta 1.11 op de int.cam niks Astra en Hotbird.

MR 1.081 niks maar dat was bekend

MR 1.055 niks

 

Toen even later de conax weer terug was die op de tita gezet en weer beeld op conax, ik vond het een beetje een rot file die Seca.

 

Groetjes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Share this post


Link to post
Share on other sites

dat doet me plots een andere lezing elders herinneren..

dat de seca 1.05 maar een provider aankan..

 

zou dat het zijn?

 

cheers

Share this post


Link to post
Share on other sites

@tonskidutch,

 

Op de gold kaart stonden toch ook meer dan 1 provider?? En dat werkte toch ook in het verleden, gr.

 

Zilverster.

Share this post


Link to post
Share on other sites

Precies Zilverster,

 

Waar jij volgens mij op doelt Ton, is het verschil tussen 1.03 en 1.05 waarbij de 1.03 max. 8 providers aankan en de 1.05 max. 16.

 

En als ik er nu 1 langs zit, dan niet meteen over me heen vallen, want het is al weer zo lang geleden dat we ons daarover druk maakten, nietwaar Ton? <img src="/ubbthreads/images/graemlins/anoniem.gif" alt="" /> <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

Share this post


Link to post
Share on other sites

dat is ook weer waar... zilverster..

maar why the heck werkt et op de een en niet op de ander.

 

(nogmaals dit probleem is niet nieuw)

 

wil het gewoon weten.. niet hebben..

 

cheers

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy