Ga naar inhoud
Log in om dit te volgen  
dannyboy

layout sat4all gewijzigd?

Aanbevolen berichten

Ik heb sinds een dag of 2 dat de site sat4all er bijna volledig blauw uit ziet.

Is dit een hardware- en/of softwarematig probleem of heb ik iets gemist en is de layout daadwerkelijk veranderd?

 

Alvast bedankt en de groeten,

 

DB

Deel dit bericht


Link naar bericht
Delen op andere sites

ik denk dat je kabeltjes tussen je monitor en de pc niet meer helemaal goed zitten. Aan de site sat4all is vooralsnog niets gewijzigd. Groetjes van spongebob.

Deel dit bericht


Link naar bericht
Delen op andere sites

heb nog geen verschil geconstateerd, dus denk dat er een instelling of bitje bij jouw is veranderd.

 

suc6

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik merk geen verschil eigenlijk (of ik moet een draadje los hebben).

Ziet er bij mij uit net als altijd.

post-1115-1318258688,632_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Ook hier geen verschil te bemerken !! <img src="/forums/images/graemlins/grin.gif" alt="" /> <img src="/forums/images/graemlins/grin.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Denk dat de kabels wel goed zitten, gaat namelijk om een laptop.


Dit lijkt wel verouderde 1 april grap <img src="/forums/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je het probleem buiten S4A ook?

 

Laat eens een screenshot zien (en graag niet in een word-docje zoals ik zo vaak zie hier) van wat je bedoelt, want zo is het voor ons ook maar raden.

Deel dit bericht


Link naar bericht
Delen op andere sites

De layout is niet gewijzigd dus zoek het probleem lokaal.

 

Ron

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat ziet er uit als een pagina die niet helemaal goed wordt geladen. Althans de stylesheet lijkt niet geladen te worden.

 

Hoe ziet het er in IE uit?

Deel dit bericht


Link naar bericht
Delen op andere sites

goed punt.

In IE ziet het er wel goed uit.

Raar eigenlijk, waar zou het dan aan kunnen liggen? Kan me niet herinneren dat ik iets veranderd zou hebben in firefox.

 

DB

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Raar eigenlijk, waar zou het dan aan kunnen liggen?

 

Maak de cache van Firefox eens leeg, en probeer het daarna weer.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik vind het wel mooi. Misschien een idee als nieuwe Skin???

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Maak de cache van Firefox eens leeg, en probeer het daarna weer.

 

Daar ligt volgens mij ook het probleem.

 

Dit zou moeten de oplossing zijn

 

menu extra/opties...

Tabblad buffer

klikken op "buffer nu wissen".

Klik op "ok"

Refresh pagina.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.