Ga naar inhoud
Log in om dit te volgen  
Falcon

[7000]PLI iconen Jade image

Aanbevolen berichten

Ik heb de PLI iconen geïnstalleerd maar zie ze niet in de skin. Ik gebruik een DB 7000 met de PLI skin. Iemand een suggestie?

Deel dit bericht


Link naar bericht
Delen op andere sites

moet je op de 7000 de plicoons niet apart downloaden?

is bij de 800 wel namelijk.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

Had hier al eerder wwn draadje over lopen. Vooralsnog geen oplossing! Zou te maken hebben met een sat.xml die door je geladen kanalenlijst wordt vervangen. Enige oplossing zou zijn: Opnieuw flashen en handmatig te scannen.. Daar heb ik dus geen zin in frown Dan maar geen iconen- -ook best -

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik gebruik de kanalenlijst van Joske maar hier moet toch een oplossing voor zijn of komen?

Deel dit bericht


Link naar bericht
Delen op andere sites
Origineel bericht van: Falcon
Ik gebruik de kanalenlijst van Joske maar hier moet toch een oplossing voor zijn of komen?


Ik gebruik ook de kanalenlijst van Joske bij mij doen de Picons het gewoon. Ik gebruik de X-line Skin.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast Mimisiku

Had ik ook geprobeerd, maar geen PLicons in de EPG (dus met de rode knop). Bij jou wel?

 

Verder moeten we niet vergeten dat dit een Beta versie is. Kan dus aan een aantal dingen liggen... Zo heb ik mijn VAR op USB...

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb de plicons ook in de EPG. Als ik de Pli skin gebruik heb ik de plicons niet niet in de skin ,wat mij logisch lijkt er is geen plaats, maar wel in de EPG. Verder draai ik altijd een schone CVS image in de flash. Ik gebruik meerdere images op de stick,dus ook Pli, dit bevalt mij het beste. Ik moet zeggen alles draait nagenoeg probleemloos.

Deel dit bericht


Link naar bericht
Delen op andere sites

Je moet de MediaPlicon skin downloaden en selecteren als standaard skin. De standaard MediaPli skin heeft geen iconen.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast merlin1

Ik gebruik hier de xline en daar zitten ze ook gewoon in mooi gemaakt hoor deze ondanks dat hij al oud is.

Deel dit bericht


Link naar bericht
Delen op andere sites

Zojuist de media versie van PLI skin gedownload maar nog geen iconen. Ik heb alle 19.2 gr PLI iconen gedownload en geïnstalleerd. Iconen staan aan gevinkt in de instellingen, VAR staat op USB. EPG overzicht (rode knop) ook geen iconen, heeft in de vorige versie altijd gewerkt.

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je de ontvanger daarna ook opnieuw laten booten soms helpt dat ook wel.

Na het downloaden komt er een scherm waarin staat of het downloaden gelukt is heb je dit ook gecontroleerd? Als alles goed gegaan is zou het moeten werken. Zie bijlage:

post-41126-1318259843,1288_thumb.png

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.