Jump to content

zappen van HD zenders gaat moeizaam


Rasta 87
 Share

Recommended Posts

Over mijn pas aangeschafte DM800 ben ik gematigd enthousiast.

De HD zenders kunnen zien vind ik de grootste vooruitgang verder heb ik veel problemen met het switchen (lees sid not found in path) tussen mijn verschillende LNB's

 

De beste resultaten haal ik met een image van Ronaldd erop, gemini en PLI gaven veel problemen bij het inladen van zenderlijsten, zenders die grijs bleven in de settinglijst, langzaam zappen van gewone zenders etc.

 

Nou heb ik het toch een beetje aan de praat maar wat blijft is het moeizame zappen van de HD zenders.

Eerst blijft het beeld op zwart, sns op 0, na ongeveer 6 seconden komt er soms geluid maar geen beeld, dan moet ik een station verder zappen en snel weer terug en dan heb ik pas beeld en geluid.

 

Dit klopt toch niet?

Bij wie werkt dit wel soepel?

Dus dat alle HD zenders het in een keer doen.

Auto resolutie aan of uit maakt geen verschil.

 

Ik gebruik; DM800, ronaldd image, wavefrontier met 8 LNB, Profi line EMP centauri uncommitted switch, 1 coax van ruim 30 meter,

Configuratie;

Diseq 1.1,

herhaal sequence; ja,

diseq commando; input 1,

diseq herhaling; een,

commando volgorde; committed uncommited toneburst (volgorde uncommited, committed werkt ook, waarom weet ik niet)

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites


Bij mij loopt het in grote lijnen prima met onder staande config op een Satonn 10-1 naar de WF T90.

 

Een heel enkele keer heb ik problemen en dat is verwaarloosbaar.

Ik draai (uiteraard) met PLi Jade2 maar ook Jade liep het gewoon goed.

post-1052-1318260074,7373_thumb.png

Er is zoveel te vragen dat ik het tóch eerst zelf probeer uit te zoeken. Dat is ook verrekte leerzaam.

 

Mijn boxen zijn allemaal powered by PLi.

Link to post
Share on other sites

Hmmm,

 

Hoe kan dat nou, ik heb zo veel verschillende imagas erop geflasht en allemaal hetzelfde probleem.

Zou het in de lengte van mijn coax kabel liggen (30 meter) maar ja hiervoor met de DM7020 een week geleden ging alles goed. (hoge waardes)

 

Wel zie ik dat je verhoogd voltage aan hebt staan, waar is dat goed voor?

 

Kan ik de conlusie trekken dat bij de meesten de HD zenders goed lopen en alleen bij mij op zwart blijven en pas na terugzappen beeld geven?

 

Er moet iets aan de hand zijn.

 

Heeft het zin als je een kant en klare settinglijst gebruikt je ontvanger een keer alle zenders in laat scannen, dit dan beter is, zenderwaardes worden geupdate of is dit kolder?

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites

Wat jij noemt is een heel oud issue. Althans daar lijkt het wel op. Dat is mede verholpen met een nieuwe bootloader destijds.

 

Gewoon een recente image erop plaatsen en uiteraard een juiste settingslijst. Ik heb altijd die van Henksat. Bevalt mij prima.

 

Die 30 meter mag niet echt een probleem zijn. Ik heb er hier een kleine 25 meter tussen met ook nog enige koppelstukken.

 

Hoe hoog zijn je signaalwaardes dan?

 

Er is zoveel te vragen dat ik het tóch eerst zelf probeer uit te zoeken. Dat is ook verrekte leerzaam.

 

Mijn boxen zijn allemaal powered by PLi.

Link to post
Share on other sites

Origineel bericht van: Rasta 87
De beste resultaten haal ik met een image van Ronaldd erop, gemini en PLI gaven veel problemen bij het inladen van zenderlijsten, zenders die grijs bleven in de settinglijst, langzaam zappen van gewone zenders etc.


wanneer je zenders lichtgrijs blijven in je zenderlijst dan klopt je satellietsetup niet, lichtgrijze zenders kan je namelijk niet ontvangen. deze zitten op een niet gedefinieerde satelliet, welke je dus met je huidige instelling niet kan ontvangen!

eerst je setup aanpassen dus zodat je wel naar de desbetreffende LNB kunt schakelen, kies dan voor geavanceerde instellingen. de simpele instellingen (A/B; A/B/C/D) willen niet lekker schakelen op diverse switches

verder dien je een recente image te flashen zoals hierboven al aangegeven wordt, je omschrijvingen lijken veel op oude bugs die er al een tijdje uit zijn volgens mij...

DM8000 + DM800SE + VU+DUO + Wavefrontier T90 + 10LNBs

Hemertje.Dreambox Webmaster

Sat-nerds Moderator

Plinux Member

Link to post
Share on other sites

Hoi

Ik heb de nieuwe nabilo o.6 image en zapt zeer snel.

Dit zijn mijn diseqc instellingen:

 

Configuratiemodus geavanceerd

Sateliet 19.2E

Spanningsmodus Polarisatie

Tone modus band

LNB lnb 1

DISEqC-modus 1.1

Toneburst geen

Comitted DISEqC commando AA

Snelle DISEqC nee

Herhaal sequence nee

Commando volgorde committed,uncommitted,toneburst

Uncommitted DISEqC commando input 1

DISEqc herhaling geen

LOF Universeel LNB

Verhoogd voltage nee

Priority auto

 

lnb 2 AB input 2

lnb 3 BA input 3

lnb 4 BB input 4

lnb 5 AA input 5

lnb 6 AB input 6

lnb 7 BA input 7

lnb 8 BB input 8

 

_________________________

DM 800 Visiosat Big BiSat - vantage 8/1 - 8 x Alps lnb

Link to post
Share on other sites

Die bootloader, hoe zit dat precies;

De box word geleverd door dream met standaard software erop, is dat de bootloader?

Dan zet je zelf een image naar keuze erop.

Zit daar altijd een recente bootloader in?

 

Grijze zender issue;

Ik gebruik vaak kant en klare zenderlijsten, eerst doe ik een goede LNB setup en dan de zenderlijst, toch verschijnen er soms grijze zenders, ook binnen één boeket van een satelliet.

 

Welke versie bootloader moet ik hebben en hoe zie ik welke ik nu heb?

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites

In de nieuwe image's zit de nieuwe bootloader al in,jij hebt

herhaal sequence; ja, moet nee zijn

diseq herhaling; een, moet geen zijn

Dan zapt hij sneller.

 

_________________________

DM 800 Visiosat Big BiSat - vantage 8/1 - 8 x Alps lnb

Link to post
Share on other sites

Ik krijg hier wisselende resultaten met alle advies.

Herhaal sequence toch op ja gezet.

diseq herhaling, op geen.

De box gereboot.

Het werkt nu wel iets sneller.

Als ik nu blijf zappen op 28,2 gaat het goed maar na een aantal zaps kies ik bijvoorbeeld sky HD en dan blijft de SNR op 0 en er gebeurt niets.

Dan zap ik weer naar bijv. ned1 en terug naar sky HD en ja hoor hij doet het in een keer.

Wat betekent verhoogd voltage, die vraag stond nog open.

 

Het lijkt wel of de box blijft hangen.

Ik heb zin om hem uit het raam te gooien.

Echt, 6 x opnieuw geflasht, alle instellingen erin gepeuterd en dan toch niet goed werken.

 

Is er niemand anders in Purmerend of omgeving met een DM800 en een 8 LNB schotel bij wie het wel werkt, dan neem ik hem mee om daar te testen.

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites

Ik heb disecq 1.1 als je dat bedoelt.

Ik zie in jouw configuratie dat je zowel uncommited als commited gebruikt, heb jij 2 switsches/schotels?

Ik heb maar 1 switch, 1 schotel.

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites

Ik heb de vantage 8/1 ,gebruik onderstaande eens ,kijken of het dan beter is.

 

Configuratiemodus geavanceerd

Sateliet 19.2E

Spanningsmodus Polarisatie

Tone modus band

LNB lnb 1

DISEqC-modus 1.1

Toneburst geen

Comitted DISEqC commando AA

Snelle DISEqC nee

Herhaal sequence nee

Commando volgorde committed,uncommitted,toneburst

Uncommitted DISEqC commando input 1

DISEqc herhaling geen

LOF Universeel LNB

Verhoogd voltage nee

Priority auto

 

lnb 2 AB input 2

lnb 3 BA input 3

lnb 4 BB input 4

lnb 5 AA input 5

lnb 6 AB input 6

lnb 7 BA input 7

lnb 8 BB input 8

 

_________________________

DM 800 Visiosat Big BiSat - vantage 8/1 - 8 x Alps lnb

Link to post
Share on other sites

Ik ben blij dat ik de box nog niet uit het raam gegooid heb...

Hij doet het André!

Die instellingen van jouw die werken beter,

ik moet alleen nog de box rebooten en morgen hoor je hier of het inderdaad beter werkt.

VU+ Duo, dreambox 500s, Rebox 4000, Openbox, cccam, Wavefrontier 90 met 13,19,23,en 28,2

Link to post
Share on other sites

Origineel bericht van: Rasta 87
Ik ben blij dat ik de box nog niet uit het raam gegooid heb...
Hij doet het André!
Die instellingen van jouw die werken beter,
ik moet alleen nog de box rebooten en morgen hoor je hier of het inderdaad beter werkt.


ik ben blij dat ik een beetje heb kunnen helpen.Bij mij werkt het perfect met de nieuwe image van nabilo 0.6 en de settings van henksat en likra,(heb ik zelf gemixt)
Gr Andre

_________________________
DM 800 Visiosat Big BiSat - vantage 8/1 - 8 x Alps lnb
Link to post
Share on other sites

Guest Eddy Chewingum

Ik heb het zelfde probleem denk ik. Ik kan gewoon niet kijken naar HD kanalen. Heb hier ergens iets van gelezen op het forum maar vind het niet meer terug. Heb Gemini 3.8 met een draaibare rotor.

kan iemand mij de juiste treath tonen of mij uit de nodd helpen?

 

Thanks and Happy new year

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.