Jump to content

Nieuwe smartcard geeft plotseling beelduitval


ranico
 Share

Recommended Posts

Na dikke 2 weken viel plotseling het beeld uit.

Ik weet nu niet dat dit eigen is aan de dreambox. Maar om opnieuw beeld te krijgen moest ik opnieuw een her-activatie aanvragen.

Gedaan via internet, en staat nu op 19 mei 2009

 

Moet dit nu iedereen doen ? Of gaat dit op de goedgekeurde ontvangers automatisch ?

 

DM8000 1Tb 2,5"HDD (Openpli2.1)
2xGigaBlue HD Quad Plus 1Tb (Openmips 4.2)
Wavefield T90(Astra1-2-3 Hotbird)
Synology DS214+

Link to post
Share on other sites


Origineel bericht van: ranico
Na dikke 2 weken viel plotseling het beeld uit.
Ik weet nu niet dat dit eigen is aan de dreambox. Maar om opnieuw beeld te krijgen moest ik opnieuw een her-activatie aanvragen.
Gedaan via internet, en staat nu op 19 mei 2009

Moet dit nu iedereen doen ? Of gaat dit op de goedgekeurde ontvangers automatisch ?


Met welke Cam EMU werk je?

mvg
Link to post
Share on other sites

Guest Black_64

Ik heb momenteel ook geen beeld meer.

Bij de heractivatie kent hij de kaart niet!!!

 

En de helpdesk is momenteel overbelast.(ik geraak niet binnen)

Ook staat mijn nieuwe kaart nummer nog steedsniet in de lijst van mijn tv vlaaderen.

 

 

PS. Weet er iemand hoe ik het opgegeven email adres kan veranderen?

Ben nl van isp verhuist zo doende krijg ik geen mails meer.

Link to post
Share on other sites

Eerst herkende hij de kaart ook niet, maar ik had dan ook de oude kaart gegevens ingevoerd. Ik had namelijk de brief genomen die met de nieuwe smartcard was gekomen, en daar het smartcard nummer van genomen. Maar ik had niet goed gelezen, want daar staat de oude kaart nummmer op.

DM8000 1Tb 2,5"HDD (Openpli2.1)
2xGigaBlue HD Quad Plus 1Tb (Openmips 4.2)
Wavefield T90(Astra1-2-3 Hotbird)
Synology DS214+

Link to post
Share on other sites

Origineel bericht van: Black_64
Ik heb momenteel ook geen beeld meer.
Bij de heractivatie kent hij de kaart niet!!!

En de helpdesk is momenteel overbelast.(ik geraak niet binnen)
Ook staat mijn nieuwe kaart nummer nog steedsniet in de lijst van mijn tv vlaaderen.


PS. Weet er iemand hoe ik het opgegeven email adres kan veranderen?
Ben nl van isp verhuist zo doende krijg ik geen mails meer.


Gewoon per e-mail laten weten wat je oud adres is en wat je nieuwe adres is + andere gegevens + smartkaart nummer.
Heb het zo gedaan en na een dag of 2 a 3 kon Ik aanmelden met nieuw mail adres.

mvg
Link to post
Share on other sites

Origineel bericht van: Black_64
Ik heb momenteel ook geen beeld meer.
Bij de heractivatie kent hij de kaart niet!!!

En de helpdesk is momenteel overbelast.(ik geraak niet binnen)
Ook staat mijn nieuwe kaart nummer nog steedsniet in de lijst van mijn tv vlaaderen.


PS. Weet er iemand hoe ik het opgegeven email adres kan veranderen?
Ben nl van isp verhuist zo doende krijg ik geen mails meer.


Heb 2 kaarten waarvan er ook 1 ervan is uitgevallen derjuist.

Via de site herkend hij mijn nieuwe kaarten niet enkel de oude.

Dan maar gebeld en via telefoon eerst een nieuwe activatie aangevraagd en daarna ne heractivatie --> 10 minuten later terug beeld.

Wel straf want bij het controleren van de week stond de datum op 1/7/2009?

Heb ne DM7025 en cccam 2.011

Hejdo!

Johnny

Vu+ Duo 4K SE, 2T HDD 2.5" Barricuda, 65" Smart TV Philips, Triax TD88, 2 x MTI & 2 x Ultra Black Quad LNB’s geschakeld via 2 4/1 switches.

 

Image VTi 15.0 / OsCam / Hans Settings (aangepast)

 

Link to post
Share on other sites

Guest Black_64
Origineel bericht van: Johnny UAE
Via de site herkend hij mijn nieuwe kaarten niet enkel de oude.

Dan maar gebeld en via telefoon eerst een nieuwe activatie aangevraagd en daarna ne heractivatie --> 10 minuten later terug beeld.

Bedankt voor deze uitleg, het heeft mij nl. geholpen om toch maar eens te bellen.
Ik dacht op de site gelezen te hebben gelezen dat je er tot 19h terecht kon.
Dus nog eens geprobeerd en dan NIET optie 1 gekozen maar wel 2.
Dan volg je de vragen over zwart beeld op tv vlaanderen zenders en wel beeld op FTA zenders.
Aan het einde zegt de vriendelijk vrouw dat de kaart geactiveerd wordt.
En 5 sec. later kreeg ik al 2 emm's binnen. En natuurlijk ook beeld.

Dus, bellen maar. :D
Link to post
Share on other sites

gaat het hier ook beginnen ?

ben al blij dat ik mijn nieuwe kaart nog niet heb, zo'n knoeiers !

DreamBox 8000+Xtrend ET10000+Gigablue UHD 4K, openPLi, CCcam, CD+TVV kaarten (gene zever), wavefrontier T90, EMP Centauri 33/12 multiswitch en VEEL te weinig slaap.

Link to post
Share on other sites

Guest Opuske
Origineel bericht van: Jean-Claude
gaat het hier ook beginnen ?
ben al blij dat ik mijn nieuwe kaart nog niet heb, zo'n knoeiers !


helemaal geen knoeiers.
hier is alles perfect gelopen en bij iedereen die ik persoonlijk ken ook.

nieuwe kaarten krijgen emm updates / nieuwe kaarten mooi gelinked op de website.

Wie weet bent u wel de knoeier en niet TVV.
Jij maakt nooit foutjes zeker ???
En dan nog ligt de fout meestal niet bij TVV zelf maar bij een of ander software pakketje.

Jullie moeten allemaal eens leren stoppen bashen op providers die hun best doen.
Link to post
Share on other sites

Origineel bericht van: Opuske
Wie weet bent u wel de knoeier en niet TVV.
Jij maakt nooit foutjes zeker ???
En dan nog ligt de fout meestal niet bij TVV zelf maar bij een of ander software pakketje.

Jullie moeten allemaal eens leren stoppen bashen op providers die hun best doen.

lees dan maar eens de horror-verhalen over die seca-3 kaart in het CD forum en het dreambox forum nog eens over. Ik kan ook fouten maken, maar ik leer uit mijn fouten, wat niet van die knoeiersbende kan gezegd worden.

maar bon, ik hoop nog altijd dat we bij TVV van die ellende gespaard blijven.

DreamBox 8000+Xtrend ET10000+Gigablue UHD 4K, openPLi, CCcam, CD+TVV kaarten (gene zever), wavefrontier T90, EMP Centauri 33/12 multiswitch en VEEL te weinig slaap.

Link to post
Share on other sites

Origineel bericht van: Jean-Claude

lees dan maar eens de horror-verhalen over die seca-3 kaart in het CD forum en het dreambox forum nog eens over.


En dat ligt alleen aan TVV? shocked

Vu+ Duo2 + PLi 4.0 + Fuba DAA110 + Stab 120
Vu+Solo2 + Fuba DAA 850 + multifeed met 2 twin Alps + 1 quattro Alps + 1 twin MTI + PLi 4.0

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.