Jump to content

Yr system is infected op scherm: hoe dit wegkrijgen?


Jan Ambers
 Share

Recommended Posts

Na een "avondje vreemd gaan" krijg ik de melding in een zwarte kader en grote rode letters van Avast: Yr system is infected...

 

Ik heb dan Spybot en Hijack en Avast scan d'r op los gelaten,maar blijf die melding en een diep blauw scherm behouden... blush

Ik kreeg ook twee rode cirkeltjes onderaan op de taskbalk met een kruis erdoor als melding om de virussen weg te doen, maar dit was van een malwareside, en heb dit met Hijack weggekregen.

 

Na diverse spybots en links uit de cookies met Spybot te hebben verwijderd, ben ik nu aan de zoweelste virscan van m'n systeem bezig, maar blijf die melding op scherm houden.

 

Hoe krijg ik die weg met een normale achtergrond???

Link to post
Share on other sites


HitmanPro-v3.5 draait met 30d trialkey, en 4 malware files gevonden, deze verwijderd opnieuw opgestart, blauwscherm met Yr system is infected....

Bootscan door hitmanpro-v3.5 niks geinfecteerd gevonden, maar nog steeds infectiemelding???

Link to post
Share on other sites

Guest wanderer

en als je gogelt op: your system is infected

zit daar niks bruikbaars tussen?

heb je trouwens ook de scan gedaan tijdens opstarten, dus dat de bootsector ook gescand wordt?

deze SmitfraudFix.exe al toegepast?

Link to post
Share on other sites

Combofix = Nada

Spybot = Nada

Hijack = Nada

HitmanPro-3.5 = Nada

Avast Antivir = Nada

SpywareDoctor = Nada

SmitFraudFix = BINGO Thnks "Wanderer"

 

Natuurlijk zoveel als mogelijk laten opkuisen....

 

Zit nog wel in configscherm met een Icoon = Windows Cardspace???

Waar dit vandaan komt mag Joost weten, ik weet het niet en hoop dat het oof geen "hidden date" is???

 

Alles werkt weer zoals "vroeger"!!!

Link to post
Share on other sites

Wel alles is begonnen met een irritant probleem...

Op mijn Skystar-2(de eerste = SS2/1) kaart had ik geen ontvangst boven de 12.400Mhz

Ik heb een andere gekocht(SS2/2) en die was in een nog groter bed ziek...

SS-2/2 wilde niet werken met de DVBview soft, dan ProgDVB geinstalleerd en na een paar foutmeldingen werkte die wel...

Met Technisat DVBview melding: no valid dvd device found, terwijl die met mijn originele kaart werkte en zonder foutmelding... rara was da?

De SS2/2 was ook een v2.6D zoals de eerste die wel werkte zonder fout in hetzelfde slot...

 

Dan Progdvb geinstalleerd en SS2/1 & SS2/2 werkten beide!

Maar dan een foutmelding van: The Cineplayer cannot find a valid license... nog eens enter en beeld.

 

Vraag: Waar is die vroegere licentie ineens naartoe???

Hoe komt het daarvoor nooit een probleem en nu ineens???

Dus op zoek naar een Sonic Cineplayer DVD Pack v 2.5

Want die zit erin en is geinstalleerd maar ik weet niet vanwaar die komt, vermoedelijk met mijn nVidia graphics card...

Merde waar ligt DIE cd???

En zo zinkt ge dieper in het driver moeras en daar bovenop nog wat irriterende sleuteltjes en ge zit gans in de puree.

Voila Merde, zo ziet ge wie altijd tevreden is komt nooit iets tegen en alleen wie vooruit wil vangt allerlei beestjes.

 

Nu ik je toch heb, verklaar eens het volgende:

Op een Triax 80cm schotel multifeed, met 4 koppen, speelt een satontvanger met een signaalsterkte 75 a 80% en met een navenante kwaliteit van 10.750-12.750 Mhz.

Hang ik aan die aansluiting mijn PC met SS2 kaart, dan is de max signaalsterkte tss 40 en 60% en de kwaliteit idem.

MAAR ik kan maar ontvangen tss 10.750-12.400 Mhz!!!

Leg mij dat ne keer uit? Van 12.400 tot 12.750 NIKS!

Dus ligt een andere SS2 de 2de voor de hand om uit te testen of het aan de SS2/1 ligt of aan wat??? Nu blijkt dat ook de SS2/2 dit doet... dus is alleen soft een gemeenschappelijke bron!

Want gelet op een standalone receiver die perfekt werkt moet ik het niet aan de antenne zoeken...

Dat was de reden van m'n experimenten, verklaar jij nu eens wat de oplossing is!

Ja inderdaad ik ben aktief en kom overal: met risiko's en door ze op te lossen leer ik confused= is da nie het Pavlov effekt?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.