Jump to content
Sign in to follow this  
ehm44

[DM7000] CDS Kaart werkt na opstarten dreambox, daarna niet meer

Recommended Posts

Ik gebruik pli jade 3 met cccam 2.1.1 op de db7000. Sinds enkele weken heb ik na ca 0,5 uur geen beeld meer op de CDS kanalen. cccam geeft dan aan dat er geen smartcard in zit. Na herstart db werkt het nog niet, alleen als de db circa een half uur uitgestaan heeft wordt de kaart weer even herkend. Dit is op beide dreamboxen en in beide kaartlezers het geval. Aangezien het op beide ontvangers was heb ik een nieuwe smartcard aangevraagd bij cds. Ik heb het set-top box pakket en na ontvangst van de nieuwe (seca2!) kaart heb ik echter nog hetzelfde probleem. Iemand een idee wat dit kan zijn, heeft tot voor kort altijd goed gewerkt.

 

Share this post


Link to post
Share on other sites

Hoi,

 

Hmm...wel toevallig. Ik herken hier eenzelfde probleem met mijn DB7000. Alleen een volledige reboot helpt, een herstart van CCcam werkt meestal niet.

Ik was al van plan om opnieuw te gaan flashen en dan met CCcam 2.1.2. Misschien is dit nog een optie.

 

Groet,

Kazbek007

Share this post


Link to post
Share on other sites

heb der in de dm7000 geen enkel probleem mee met 2.1.1

of heb je andere kaarten steken,

danwel gebruik je via de thuis-share met meerdere boxen gelijksoortige CAID's

 

prio ,en P en I voor wat je wel wilt en kunt

c & f regels 0100,00006a correct filteren

 

staat al menig maal uitgebreider uitgelegd op het forum

dus zoek even als die bovenstaande tips niet helder genoeg waren.

 

ciao

Share this post


Link to post
Share on other sites

probleem is er ook met originele cccam config (via download pli); ook als daarna de db niet op het netwerk is aangesloten. Het heeft tot voor kort jaren goed gewerkt en ook met cccam 2.1.1 sinds deze uit is. 1 db opnieuw geflashed (serieel en dreamup), probleem blijft. De CDS kaart is de enige kaart in de db.

 

 

Share this post


Link to post
Share on other sites

Verwijder CCcam.cfg eens. Deze staat in /var/etc.

 

Met vriendelijke groet, paardengek

Share this post


Link to post
Share on other sites

Helaas werkt ook niet; heb nu even een mastera serieel aangesloten op de dreambox; loopt nu ruim 0,5 uur goed; nog even afwachten of dit blijft werken.

Share this post


Link to post
Share on other sites

Met de mastera blijft het wel goed werken, vermoedelijk toch een hardware probleem. Laat voorlopig de mastera maar staan.

Share this post


Link to post
Share on other sites

ik zou de chip contacten op de kaart eens goed kuisen.

 

Share this post


Link to post
Share on other sites

Is in eerste instantie al gedaan op de oude kaart. Dat is het probleem dus niet aangezien het ook met een nieuwe kaart het geval is.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy