Ga naar inhoud


heractivatie smartcard werkt niet op vu duo


Gast dayouri

Aanbevolen berichten

hallo

 

ik krijg mijn smartcard niet geupdate ook niet met een heractivatie.

Mijn smartcard zit in het bovenste slot, chip naar beneden.

Cam is cccam 2.2.1.

 

Is er nog iemand die hier problemen mee heeft of gehad heeft?

Wat is de juiste manier om mijn smartcard te heractiveren dan?

Link naar reactie
Delen op andere sites


  • Moderator

Dat zou in theorie gewoon moeten werken. Als het echt niet lukt zul je op zoek moeten naar een cam module, of een reciever die dit wel kan doen. Of even een bakkie gaan doen bij je sateliet leverancier en daar je kaartje even laten heractiveren smile

VU+ Duo2  met VTi  13 VU+ Uno met VTi  9.0.2

geen Canal Digitaal meer en geen Sparql iptv meer
Triax 78, astra 1,2,3, HB

Link naar reactie
Delen op andere sites

Ik heb het geprobeerd maar het werkt niet.

heb al mijn c en f lines uitgeschakeld en een nieuwe heractivatie gedaan en meer dan een uur laten staan op één maar niks...

Link naar reactie
Delen op andere sites

Origineel bericht van: dayouri
Ik heb het geprobeerd maar het werkt niet.
heb al mijn c en f lines uitgeschakeldt en een nieuwe heractivatie gedaan en meer dan een uur laten staan op één maar niks...


Je moet bij een heractivatie je ontvanger instellen op SBS6. Probeer het dan nog eens.

------

Vu Zero 4K, 2x VU+ Solo2 OpenPLI, 1x VU+ Uno, Sagemcom DS87 HD (TNTSAT)

2x Triax 80 cm CD quad triplesat LNB, 1x Triax draaibaar, CD campingschotel Duo LNB

Link naar reactie
Delen op andere sites

Dit werkt zeker wel in een VU Duo, veeg je CCcam.cfg file eens helemaal uit, gewoon helemaal leeg maken. En herstart de ontvanger, steek de kaart er met de chip naar beneden in. Vraag een heractivatie aan, en laat de ontvanger op een SD zender van het Nederlandse pakket staan. Minstens 20 minuten (alhoewel enkele minuten genoeg zou moeten zijn) en controleer via de CCcam webinterface de entitlements.

 

http://192.168.1.2:16001 (ip adres aanpassen aan jouw ontvanger)

 

M_Z

Link naar reactie
Delen op andere sites

Nu je het zegt... Na twee maanden de VU+ Duo in gebruik te hebben (CC cam 2.2.1) had ik opeens geen beeld meer. Bleek mijn CD kaart geen update te hebben gehad. Toen maar even een oude Aston in het CI slot, heractivatie en weer oké. Had daarna niet meer gekeken. Nu net even gekeken n.a.v. je bericht en de kaart staat op eind mei, dus inmiddels werkt het wel gewoon!

Keep sending 'm up! VU+Duo op Pli, Amiko 8900 Alien, Visiosat Bisatellite G4 + 17/8 multiswitch (en op reserve een TF 4000plus)

Link naar reactie
Delen op andere sites

Heb zonet nog heractivatie (inloggen bij canaaldigitaal) gedaan op zowel een seca-kaart alsook op een irdeto-kaart;zet de box op ned.2,de kaart in het bovenste slot,dan cc-cam herstarten en na hooguit 15 minuten beeld!!Zorg dat je geen internet-verbinding he als je de kaart in het slot steekt,succes!!!!!!!!!

Link naar reactie
Delen op andere sites

het is zo dat cccam enkele instellingen kent om radikaal de emm te blokkeren maar dat moet dan ook overeenstemmen met de rest van de configuratie en filters

zo kun je extra emm level aan of uit zetten

en bovendien als je (wie en waarom) nog keyfiles gebruikt en <wantemu's> yes instelt krijg je allerlei rare verschijnselen waardoor de kaart niet als eerste aan de beurt komt.

 

ik vermoed dat daarmee ook de ecm's worden geignoreerd bij die enkelen die problemen hebben met activeren

ciao

Pleasant Street

Tim Buckley

 

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...