Jump to content

leor888

Members
  • Content Count

    151
  • Joined

  • Last visited

About leor888

  • Rank
    Sat4all Regular
  • Birthday 03/13/1959

Aanvullende info

  • Geslacht
    Mannelijk
  • Locatie:
    Zweden

Recent Profile Visitors

2,980 profile views
  1. Dank voor de samba.conf informatie @Tonskidutch! Ik heb ook een externe 1tb op de usb1 gemount en na het toevoegen van deze usb1 kan ik m perfect benaderen op mijn win10 pc. Wat je schrijft over attributes zo hebben mijn overige mounts inderdaad 755 maar de nieuwe heeft 777 maar dat lijkt geen invloed te hebben op de werking.
  2. via iptv kun je svt2 hier vinden: https://svt2-a.akamaized.net/se/svt2/master.m3u8?defaultSubLang=1 werkt goed voor mij, maar ik heb dan ook een Zweeds ip-adres
  3. Je zult jezelf wel grappig vinden.. Alsof er geen andere Radio2's zijn dan alleen die twee van BBC en NPO. Het gaat in de draad over SR en Top2000 en het is een Nederlandstalig forum, dan ligt het voor de hand dat ik het heb over de NPO want daar wordt die Top2000 uitgezonden.
  4. Ik geef toe het is een beetje duur om daar een abonnement op CDD voor te nemen maar het grootste deel van mijn weekdagen staat de Vu+ op radio2 (En ja ik weet dat dat ook via ip kan.) Ook hier de 60 gepasseerd, ik heb toch radio2 als favoriet, en nee geen radio5.
  5. ook op radio2 hetzelfde probleem. Nu via ip gaat het goed dus ik kan rustig slapen
  6. Hier zelfde probleem met npo1, ik vroeg me al af of dat aan mijn schotel lag. (ik heb niet veel regen reserve maar het regent niet..)
  7. Houdt CD zich op met een aanpassing van de decryptie of dergelijks?
  8. Maar dat ik dan plotseling Film1 alle 4 en ook Ziggo2 kon kijken zal toch niet aan de KPN liggen?
  9. Nu weer andersom wel beeld op 1 geen film1 meer
  10. Vu+ solo2 is een linux ontvanger toch? op veel zenders geen beeld. Daarentegen heb ik nu wel beeld op Film1 zenders en Ziggo voetbal welke normaal niet open zijn.
  11. zwart op 1,2 en 3. wel beeld op 4 en sbs9. (Het is hier mistig dus dacht eerst dat het daar aan lag.. ) Wel beeld in de app
  12. Ik had de dag ervoor een heractivatie gevraagd maar dat hielp toen niet. Kan idd de contacten nog eens schoonmaken. Bedankt voor het meedenken!
  13. Nu breekt mijn klomp. terwijl ik aan het schrijven ben zie ik plotseling bewegend beeld op de tv die ik op npo1hd had gelaten. Met andere woorden het werkt weer.. Magie?
  14. Bedankt voor jullie meedenken! Maar helaas nog geen succes Smartcard zit met de chip naar beneden in het onderste slot. Ik heb voor slot0 de Seca3 voor CD gekozen en op de blauwe knop (conf en start Oscam beheer) gedrukt, ik heb de oscam 11572 gestopt en opnieuw gestart maar helaas geen resultaat. Alleen de FTA zenders tv&radio op 19 en 23.5 de andere zenders alleen een zwart beeld. Ook de hele box geherstart maar met zelfde resultaat. Andere mogelijkheden? oscam butler deinstalleren en na herstart opnieuw installeren?
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.