Jump to content

OpenPli 3.0 & Oscam issues


wolsos
 Share
Followers 0

Recommended Posts

Beste Allemaal,

 

Ik gebruik al een tijdje OpenPli 3.0 met veel plezier. Af en toe crashed deze en dan is het de laatste build erop zetten en het werkt weer. Binnen een paar minuten heb ik alles aan de praat.

 

Ik heb een CanalDigitaal en TNTsat kaart. Beide aan de praat met Oscam na stap voor stap de configuratie te hebben gedaan.

 

Dus ik ben een zeer tevreden OpenPli 3.0 gebruiker.

 

Ik kwam gister van vakantie terug en mijn Oscam werkte niet meer en om de 8 minuten kreeg ik een crash met de autotimer.

 

Nieuwe image heeft het crashen verholpen, maar wat ik ook doe, m'n Oscam krijg ik niet meer aan de praat, terwijl ik goed werkende configuratie voor CanalDigitaal en TNTsat heb. Ik heb wel het idee dat de kaart wordt gezien, maar dat het daarbij blijft.

 

Ander probleempje is dat ik de Oscam status niet kan gebruiken. Hier zal wel het probleem wellicht zitten.

 

Iemand een idee? en welk commando moet ik uitvoeren om elke file op het systeem volledig op te zetten, dus een chmod 7777 of chmod 777, maar dan voor alle files en onderliggende directories. is dat met de -r optie?

 

Gelukkig werkt de CCCam wel, maar dan alleen voor de CanalDigitaal.

 

Iemand een idee hoe ik de Oscam aan de praat kan krijgen?

Link to post
Share on other sites

Dacht dat ik dus gek werd, hoop proberen, hadden ze vol de lol mijn 2 kaarten omgewisseld! Grapjassen!

 

Nog wel issue met Oscam Status, maar dat geeft niet, want ik gebruik toch alleen me kaarten.

 

Dus weer helemaal happy met me OpenPli 3.0

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By cookie monster
      Raar Edision Mio probleem: Het lijkt wel of Film 4 & E4 gecodeerd zijn , raar !!
      Echter niet op m'n andere ontvangers , SAB Titan 1 HD 3606 &  Samsung TV !!
      Ik snap er geen ballen van !!
      Ik heb de Edision een paar keer laten scannen , ook op enkel 10714 H !!
      Al de andere zenders op deze frequentie komen er wel door !!
      OpenATV 6.2
    • By yarkan
      Hello bij  tv vlaanderen hebben ze een storing met klanten(ik dus)die met de smardkaart 130 beginnen (ik dus)is bij mij zo al een dikke 14 dagen gaande als ik de programagids open dat er vele zenders melding doen Informatie niet beschikbaar en dit vooral bij de zenders van vtm.Bij tvv zeggen ze we zullen dit oplossen!!! Zijn er hier mensen die dit probleem ook hebben? grt alain
    • By simpson2
      Ik heb deze vraag eerder gesteld, destijds wel antwoord gekregen, maar kan e.a. niet meer op het forum terug vinden, dus nog maar een keer.
       
      Ik heb een hele oude DM800SE die het nog prima doet, echter de software is uit het jaar kruik, en ik zou e.a. wel een keer willen opfrissen, wat zijn mijn opties?
       
      hieronder wat informatie:
      Devicename: dm800se Enigma Version: 2011-07-06-experimental Image Version: Experimental 2011-03-24 Frontprozessor Version: V3 Webinterface Version: 1.6.8 Tuners TunerA: BCM4505 (DVB-S2) Volgens mij is het een Gemini image:
       
      version=1000201103242110 comment=iCVS Image target=9 creator=Schaedelmeister <info@i-have-a-dreambox.com> url=http://www.i-have-a-dreambox.com/ catalog=http://www.ihad.tv/ Ik heb een Canal digitaal abo met kaartje en doe verder geen spannende zaken met de ontvanger.
       
      De reden dat ik nu toch naar een update kijk is dat ik misschien wel wat meer wil gaan doen en dan lijkt mij een nieuwe ontvanger wel zo handig:
      - Ik heb er sinds kort een paar actieve speakers aanhangen via S/PDIF dus vroeg me af of het mogelijk zou zijn audio te streamen vanaf bijv VLC op mijn PC of NAS (QNAP).
      - Berichten/status uit mijn huis automatisering ( OpenHab ) tonen
       
      Ik hoor graag advies/suggesties
       
      Bart
       
    • By P.C.Hooftletter
      Ik heb al "heel lang" (zal ergens rond 2011 zijn dat ik hem kocht) een ORIGINELE DM800HDSE om op de kabel mee te kijken. Ooit heb ik er OpenPLi 2 op gezet en dat draait nog steeds. Al heeft hij tegenwoordig kuren. Ik kreeg steeds vaker flitsen van hoge BER waarde. Kijkend met een Humax (die zit aangesloten op de 'doorlus' van de DM800, dus hij gebruikt hetzelfde signaal) heb ik een BER van 0, continue. Ik vind het verschrikkelijk om te moeten kijken op dat kastje, dus ik wil dat mijn DM het weer gewoon doet...
       
      Voelend in mijn TV meubel vond ik het allemaal maar erg warm op het doosje. De fan gaat niet meer aan... Een vervangende fan is bijna niet te vinden, maar het is me gelukt iets te kopen wat er op lijkt. Aangesloten, niks natuurlijk... Ook niet bij een reboot, maar ik weet niet of dat gebruikelijk is.
       
      Dus. Fan is waarschijnlijk niet kapot. Aansturing? Er zou een applicatie zijn die ik kan installeren (tempfancontrol 2.7), maar de repository van OpenPLi is natuurlijk al lang en breed met pensioen. Ik zit dus een beetje met een probleem. Hoe kom ik er nou achter wat mijn probleem is? Waarschijnlijk is mijn probleem dat ik te lang volhoud met oude spullen... Is er een oude rot die mij kan en wil helpen? Ik zit thuis met corona (geen test gehad, maar symptomen zijn voor mij duidelijk genoeg), dus ik heb wat tijd over.
       
      Ik kan me ook echt niet meer herinneren hoe ik een nieuwere versie van OpenPLi erop krijg (met de hoop dat die repository het dan wel nog doet), maar als ik het kan fixen met de configuratie zoals hij nu is zou ik eigenlijk nog gelukkiger zijn. Don't fix it if it isn't broken. Ja hij is broken, maar ik verdenk de hardware. Alvast bedankt...
    • By nol
      Ik heb een 800HD-se gekregen met een kabel tuner er in
      Mijn vraag : is het mogelijk om de kabel tuner te vervangen door een sat tuner ?
    • By san
      Mijn smargo reader heeft jaren zonder problemen gewerkt.
      Gisteren de laatste update van openpli er op gezet en dacht even de driver voor deze smartcardreader weer te installeren.
      Deze wordt niet meer ondersteund schijnbaar maar staat dus nog wel onder de knop van het download menu in openpli.
      Al zitten google maar er is nergens een update te vinden of een vervangende driver die weer wel wordt geïnstalleerd in openpli .
      Iemand de oplossing of toch ergens de driver die wel werkt in de nieuwe versie van openpli ? 


    • By Loodgieter
      Hallo ,
      wie weet wat het probleem is met mijn dreambox .
      als ik hem aan doet dan verschijnt er direct :at flashup mode  in display  verder gebeurt er niets meer.
      Is dit simpel te verhelpen?
      Hoor graag van jullie 
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.