Ga naar inhoud


Is het tp 11096 H 30000 5/6 nog wel actief op Türksat???


RickBrouwer

Aanbevolen berichten

Dag leden,

Ik heb het volgend probleem! 

Vrijdagochtend had ik nog een singaal van 40% en ineens sinds vrijdagavond heb ik totaal geen ontvangst meer op het transporter 11096 H 30000 5/6 op Türksat! Ik heb er niet veel aandacht aan besteed want dacht van zal wel vast of mogelijk met het slechte weer te maken hebben. Alleen de signaalontvangst op Trt1 Hd, 360 tv hd was die ochtend en in die avond 81% procent. Op A2 hd was het 80%, Ccn Türk sd zat bij mij op 78%. Dit singaal heb ik alleen met goed weer. (dit zijn de meetingen van mijn Mutant hd2400, mijn tv geeft veel hogere waardes.) De volgende dag en vandaag zijn mijn singaal waardes niet veranderd maar nog steeds heb ik totaal geen signaalontvangst op de transporter 11096 H 30000 5/6! Ik vraag me af is misschien de tp niet meer actief ofzo? Alleen op satalietsites zoals flysat wordt niet(!) aangegeven dat de tp deactief is!!! Dus ik vindt dit heel raar waarom ik de tp ineens niet meer kan ontvangen!  trt avaz is wel de zender die ik vaak kijk dus dat het ineens weggevallen is daar baal ik wel van eigenlijk!

Ik wil vriendelijk vragen willen jullie deze transporter opzoeken en mij vertellen of jullie wel ontvangst hebben en beeld hebben!??? 

 

Groetjes Rick. 

aangepast door RickBrouwer
Link naar reactie
Delen op andere sites


2 uur geleden zei RickBrouwer:

maar nog steeds heb ik totaal geen signaalontvangst op de transporter 11096 H 30000 5/6! Ik vraag me af is misschien de tp niet meer actief ofzo?

Net gecheckt en transponder is gewoon nog te ontvangen.

 

2 uur geleden zei RickBrouwer:

trt avaz is wel de zender die ik vaak kijk dus dat het ineens weggevallen is daar baal ik wel van eigenlijk!

TRT AVAZ HD

[42.0°E] 11096 H 30000 5/6 DVB-S/QPSK

683134181_TRTAVAZ.jpg.a3cf052faffe92c64134753525363972.jpg

aangepast door satmaat
Link naar reactie
Delen op andere sites

Het uitvallen heb ik op deze manier getest:
rotorinstellingen
start = 7 dB signaal
dan in stappen de rotor verder laten draaien
bij 4.5 dB had ik nog ontvangst (storingsvrij beeld)
en bij minder dan  4dB slechte ontvangst (lock op transponder was er nog wel op 3.7 dB)
(er zijn natuurlijk ook tuners die een hogere ontvangst tonen, maar dan sneller geen beeld meer geven)

 

 

screenshot1.jpg.074e76bbad74bc237861409ef7ef4903.jpg
screenshot2.jpg.f875026ba3dda8cfafcc7e4ff505b774.jpgscreenshot3.jpg.d06f206f51f10cac3e4885571c62f48a.jpg

 

 

 

aangepast door satmaat
Link naar reactie
Delen op andere sites

Ik vindt dit echt heel vreemd...!

Heb nog net weer gekeken nog steeds %0 signaalontvangst en ook zelfs opnieuw ernaar gezocht maar wordt zowel door mijn Mutant zowel door mijn tv niet gevonden! Ook zegt mijn tv dat er 100% signaalsterkte is en 0% signaalontvangst! Maar nog vreemder is het zender Eltr Kyrgızistan TV  op tp 11021 H 2222 3/4 wordt wel gevonden door mijn tv en met een verassend hoge signaalontvangst,  net iets over 90% (!!!) 

 

Dus mijn Mutant die werkt goed tv werkt ook goed en als de zwakste tp 11021 h 2222 prima wordt gevonden is er ook niks met mijn Inverto Black Ultra Twin LNB! 

 

Ik snap het gewoon niet al die tijd kreeg ik beeld op o.a Trt Avaz hd en de tp werdt altijd gevonden en nu ineens is dit tp niet te vinden door mijn aparatuur! En terwijl er geen enkele verandering in de signaalontvangst is! İedere zender ontvang ik nog steeds met de exact het zelfde waardes niks is veranderd dus waarom wordt de oost pakket van TRT ineens niet meer gevonden!!!! Echt heel bizar dit!!!! 😠😡😵

 

En satmaat Eutelsat oftewel Digiturk ontvangen is vanaf mijn locatie en vanuit mijn balkon onmogelijk omdat de schotel dan naar het muur kijkt en achter de dikke muur zit een woning van mijn buren. En daar gaat geen enkel singaal doorheen hoe sterk de signaal ook is! Dus vanuit mijn flat is Eutelsat 7 ontvangen onmogelijk.. 

 

Maar satmaat wel handig die signaal meters op je foto, van welke skin heb je die? Lijkt me wel gaaf die skin van je decoder!!! 😎

aangepast door RickBrouwer
Link naar reactie
Delen op andere sites

(in mijn 2de bericht had ik FEC:3/4 gezet, moet 5/6 zijn, in mijn 1ste bericht en toegevoegde screenshots correct vermeld)

 

@RickBrouwer

Wel vreemd dat het zomaar opeens niet meer werkt, zowel op de TV tuner als de Mutant.

(geen ontvangst kan ook aan een te zwak signaal liggen)

Op ELTR heb ik ook een sterker signaal als op TRT AVAZ HD

 

Als 7.0°E oost ook niet lukt is er nog de webstream

website:   https://www.trtavaz.com.tr/canli-izle

webstream url:  TRT AVAZ HD

https://trtcanlitv-lh.akamaihd.net/i/TRTAVAZ_1@182244/index_1250_av-b.m3u8?sd=10&rebase=on
aangepast door satmaat
Link naar reactie
Delen op andere sites

  • Moderator

Ik zou even de LNB vervangen, soms hebben die problemen met een frequentie.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link naar reactie
Delen op andere sites

8 uur geleden zei RickBrouwer:

Ik wil vriendelijk vragen willen jullie deze transporter opzoeken en mij vertellen of jullie wel ontvangst hebben en beeld hebben!??? 

Heeft er buiten mij eigenlijk nog iemand anders deze transponder getest?
Ik heb geen ontvangstprobleem (signaal 7dB / 42%) met deze frequentie op  Türksat 42.0°E (3A East)
[42.0°E] 11096 H 30000 5/6 DVB-S/QPSK

 

Türksat 42.0°E (3A East)

turksat_3a-03.png.d8d47f6a65b641736ca715a7ce85b986.png

dbw.png.836a6f1969dc85e842f4685f619716db.png

 

 

aangepast door satmaat
Link naar reactie
Delen op andere sites

Heb hier ook eens op 11096-H-  van alles wat geprobeerd, maar ik denk dat het signaal te zwak is voor ontvangst met jouw schotel.

Met mijn grote lummels geen probleem , met de Fibo 90cm  5,6 db.   Met de Redline TS40+   31%  strepen en blokken,

met de Edision Primo IP S2-     22%  af en toe beeld/blokken en met de Edision OS Mini 5,6 db met blokken en strepen (niet om naar te kijken). 

Elrt  11022-H-  ontvangst geen probleem met 7,2 db

Heb ook gekeken naar de Turky-Beam maar s'avonds niets te ontvangen en overdag alleen 11977-H- .  Maar mij is wel opgevallen dat de 4A oost-beam zeer veel verschil geeft met de ontvangst sterkte op de ene of andere dag, het lijkt er op dat ze in Turkije flink met de knoppen aan het spelen zijn de laatste tijd.

 

(foto is van Edision OS Mini)

TRT_AVAZ_HD.thumb.jpg.1851cb90d4f2e11a0274ad6ec01f76d9.jpg

 

Van horen zeggen of zelf uitgeprobeerd? 

Link naar reactie
Delen op andere sites

Op 3-2-2019 om 18:30 zei luisteraar:

Als een enkele transponder uitvalt ligt het meestal aan een stoorsignaal.

bv een dect telefoon/basisstation of een gsm paal

Je hebt gelijk maar afgelopen 2 jaar is in Boswinkel of in Wesserbrink niets bijgebouwd, oude gebouwen zijn alleen vervangen door nieuwen. De dichtstbijzijnde zendmasten zijn amper 2 kilometer van mij verwijderd. En die zitten er al zeker 5 jaar daar. Ik heb er nooit last van gehad. Net wat ik zei, deze tp werkte altijd en ineens werkt het niet meer.... 

Op 3-2-2019 om 19:04 zei ceesv:

Ik zou even de LNB vervangen, soms hebben die problemen met een frequentie.

Maar Cees mijn Inverto Black Ultra lnb is amper 1,5 jaar oud dat ding kan toch geen mankementen hebben?? 

Link naar reactie
Delen op andere sites

Op 3-2-2019 om 18:33 zei satmaat:

(in mijn 2de bericht had ik FEC:3/4 gezet, moet 5/6 zijn, in mijn 1ste bericht en toegevoegde screenshots correct vermeld)

 

@RickBrouwer

Wel vreemd dat het zomaar opeens niet meer werkt, zowel op de TV tuner als de Mutant.

(geen ontvangst kan ook aan een te zwak signaal liggen)

Op ELTR heb ik ook een sterker signaal als op TRT AVAZ HD

 

Als 7.0°E oost ook niet lukt is er nog de webstream

website:   https://www.trtavaz.com.tr/canli-izle

webstream url:  TRT AVAZ HD


https://trtcanlitv-lh.akamaihd.net/i/TRTAVAZ_1@182244/index_1250_av-b.m3u8?sd=10&rebase=on

Satmaat ook ik had altijd met mijn Triax 88 een stabiele ontvangst op deze tp viel nooit weg. Oke is een zwakke tp en bij beetje regen valt het weg naar als het weer opknapt zit ik weer op 40% signaalontvangst... Ik begrijp het niet dat dit zomaar kan gebeuren....  Vandaag weer gecheckt en alweer 0% signaalontvangst terwijl de rest de gebruikelijke waardes geeft... 

Link naar reactie
Delen op andere sites

  • Moderator
35 minuten geleden zei RickBrouwer:

Maar Cees mijn Inverto Black Ultra lnb is amper 1,5 jaar oud dat ding kan toch geen mankementen hebben?? 

Zeg nooit nooit. Zelfs een nieuwe LNB uit doos an al defect zijn, alhoewel dat zeer zeldzaam is.

 

Een LNB vervangen is relatief eenvoudig, zonder spectrum analiser is dit de eenvoudigste oplossing.

Met een spectrum analiser zou je in een oogopslag zien wat het probleem is.

Bij een van mijn buren trad dit verschijnsel 's ochtends vroeg op, problemen met een Transponder.

Daar was vervangen wel degelijk de oplossing.

De ingangsversterker kan bijvoorbeeld bij een bepaalde temperatuur parasitair oscilleren op een frequentie.

 

Bij iemand anders trof ik ooit een spitter met een niet afgesloten stuk coax, welke als zuigkring op een bepaalde frequentie functioneerde.

 

Ooit ben ik eens 200 km gereden om bij iemand vast te stellen dat die het dect basisstation bovenop de satelliet ontvanger hadden gezet.

Resultaat, op een transponder geen ontvangst.

 

Het kan verkeren.

 

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...