Ga naar inhoud
Log in om dit te volgen  
Steve

VU duo blijft op starting staan.

Aanbevolen berichten

de eigenaar had er altijud  backhole op geinstaleerd. weet niet of dit wel een orginele box is .als ik vti of pli instaleer ,dan blijft hij na opstarten hangen op starting.

Deel dit bericht


Link naar bericht
Delen op andere sites

condensatoren al vervangen,dat was het niet. als dit een clone is moet err dan een andere bootloader in ?voordat ik de blackhole firmware er in zet ?

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Er zijn afbeeldingen op het internet te vinden om een echte van de namaak te onderscheiden.

Dat zou je eerst eens kunnen bekijken daar er geen support is voor cloonboxen op sat4all

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.