Jump to content


Geen beeld op een aantal zenders


Astrakijker

Recommended Posts


Er is ook geen storing op deze zenders. Je hebt dus een probleem met je eigen installatie en zult een expeditie "testen en uitsluiten" moeten ondernemen. 

Gezien de zenders die jij noemt, zou ik beginnen met een heractivatie van je kaart via "MijnCanalDigitaal".

 

Op Kingofsat kun je zien, dat de door jou genoemde zenders 1. op verschillende transponders zitten en 2. verschillende polarisaties hebben.

Ook kun je zien, dat NPO2 op dezelfde transponder zit als NPO1 en NPO3.

Je heb dus wel een opmerkelijk probleem.

 

Edited by Eduard07

Vu+ Duo2 + PLi 4.0 + Fuba DAA110 + Stab 120
Vu+Solo2 + Fuba DAA 850 + multifeed met 2 twin Alps + 1 quattro Alps + 1 twin MTI + PLi 4.0

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.