Ga naar inhoud

hereberie1234

Leden
  • Aantal items

    116
  • Registratiedatum

  • Laatst bezocht

2 Volgers

Over hereberie1234

  • Titel
    Sat4all Regular

Recente bezoekers van dit profiel

16996 profielweergaven
  1. Dag Iemand fijn om een reactie te horen , mijn andere oven werd vandaag ten grave gedragen naar het containerpark. Deze was helaas niet herstelbaar door een gecombineerde aaneenkoppeling van de selector switch, de schakelaar die tussen de verschillende verwarmingsmethoden kiest was defect met uitgebrande versleten contacten. normaal is dit vervangbaar maar deze was een uniek geval combinatie van pcb carbon traces en daarop achteraan gemonteerd een mechanische selector switch. en deze zijn voor ieder model van oven verschillen. We hebben ondertussen een nieuwe oven n
  2. Goedemorgen de fout in de oven werd gevonden . In de oven zitten meerdere ventilatoren maar deze die de fout gaf was de heat spreader ventilator . Deze ventilator zorgt ervoor dat de warmte van de weerstand hete lucht , doorheen de oven wordt verspreid . Tevens koelt een tweede schroef van diezelfde motor de holle ruimte in het achterste paneel . Hij stond los was niet geblokkeerd maar bij aansturing was een trillende beweging te zien en te voelen. Ik heb deze motor dan ook vervangen en daarmee waren de problemen opgelost. Het viel mij ook op dat de holle ruimte in het ac
  3. dag iedereen ik heb ondertussen de relais van de onderverwarming vervangen door een nieuw exemplaar . Desondanks komt de temperatuur van de oven (Hetelucht functie niet hoger dan 100 °C nu verdenk ik eventueel de temperatuur sensor want bij nameten koud 62k en bij 100°C 5K blijkbaar lijkt dit een ntc te zijn . Deze heb ik dan maar los gezet en achter in de behuizing los laten hangen waardoor het leek of de temperatuur al hoger kon komen. Voor alle zekerheid een nieuwe sensor besteld , ik kon daarvan geen datasheet vinden om uit te maken of dit nog
  4. beste j van hoof en iemand ik heb de thermische beveiliging doorgemeten en die is nog OK de oorzaak is volgens mij hoogstwaarschijnlijk een relais omdat de sturing deze veel aan en af schakelt om de temperatuur constant te houden volgens te instelling. zo een uitval is niet ondenkbaar want het verwarmingsrelais van onze miele wasmachine was ook stuk op een manier die je niet kan uitmeten. bij vervangen was de fout opgelost en is niet meer teruggekeerd. dus even afwachten . tot binnenkort want dan ik hier verder over berichten hereber
  5. Beste forumleden ik ben bezig met de reparatie van een Bosch combi oven HBC84H500/36 waarvan de onder-verwarming niet meer aangestuurd wordt. De bovenverwarming en de ventilator zijn in orde alsook de thermostaat maar de oven kan maar een goede 100°C bereiken omdat hij een deel van het vermogen is kwijtgespeeld. De onder-verwarming is ongeveer 600W en deze weerstand is in orde alsook de draden daar naartoe. Ik zou de hulp willen inroepen van jullie alsook de kennis van een zekere Steve die al meermaals voor een oplossing heeft gezorgd bij
  6. goede avond satterdam minplus ik heb nog over deze opname waar een stuk geluid ontbreekt even verder nagedacht. De enige conclusie is dat er bij de uitzending iets is misgelopen met het pasten van de audio descriptie bovenop het beeld bij de vrt zelf . ten eerste het geluid viel weg op het moment van de start van het programma . de ontvanger heeft hierop geen betrekking omdat hij reeds 3 minuten bezig was met opnemen en de tijdsinstellingen niet om dit moment stonden. ten tweede het origineel geluidspoor werd door vrt gemanipuleerd , om in plaats van het origineel spoo
  7. beste forumleden gisteren maakt ik een opname professor T. op zender ketnet (audio descriptie ) In de pre-time (voor de start van het programma ) ingesteld op 3 minuten was het beeld en geluid aanwezig . Bij de effectieve start van het programma viel het geluid weg ; dus net op het moment de het programma effectief begon, voor welgeteld 15 minuten. Daarna verder volledig beeld en geluid , tot het einde van het programma en ook in de post -time 30 minuten nadien nog in orde. De zender ketnet van bij telenet is niet gecodeerd dus aan de module
  8. Halllo pirrewit in tegenstelling tot Tonski snap ik dit helemaal wel. ik heb namelijk iets heel gelijkaardigs meegemaakt. mijn coax voor telenent wordt gesplitst om van de technisat tuner ook nog naar de panasonic plasma tv te gaan en zit na het T stuk van de splitter in een flexibele buis van 4.5 meter. Deze coax zit samen met een 5 meter lange hdmi kabel in dezelfde flexibel. IK dacht dat Hdmi en telenet signaal elkaar niet zouden storen. Helaas is dit verkeerd gedacht. de hdmi kabel straalt over de afstand van 4.5m in op de coax van telenet. Mijn oplossing was
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.