Jump to content

Mezzo is weg met nieuwe seca kaart


mifi
 Share

Recommended Posts

Mijn nieuwe kaart werkt tot nu vrijwel voor alles, voorzover ik heb gecontroleerd.

Maar gisterenavond ontdekte ik dat Mezzo niet meer gedecodeerd wordt.

 

Ik heb het Familiepakket en een Astoncam 1.07

 

m

 

----

Ach, ik blaat ook maar wat. Maar wel met plezier!

Link to post
Share on other sites


ik zou zeggen: probeer het eens zonder kaart...

mezzo, trace tv en motors tv kan ik op mijn maxdigital al enige tijd zonder kaart ontvangen, maar mij is ook opgevallen dat als de smartcard in de ontvanger zit hij er meer moeite mee heeft om vooral mezzo te pakken.

clarke-tech HD4100+, gigablue UHD trio 4k, rotor 53grO-45grW, Fuba 85 cm.
 

Link to post
Share on other sites

Guest Mimisiku

Zou het nooit ontdekt hebben! Is zo'n zender die CDS laat meeleuren. 't is Frans dus wat moet ik ermee?

Link to post
Share on other sites

Citaat:
Zou het nooit ontdekt hebben! Is zo'n zender die CDS laat meeleuren. 't is Frans dus wat moet ik ermee?


Zinloze reaktie! shocked Er zijn nog meer mensen op de wereld dan u...

Gigablue Quad 4K met OpenATV 6.4 / Octagon SF8008 met OpenPli 7.2
Visiosat Big Bisat / Triax 64cm met:
42 * 39 * 36 * 33 * 28.5 * 23.5 * 19.2 * 16 * 13 * 10 * 9 * 4.8 * 3 gr oost / 1 gr west

Link to post
Share on other sites

Origineel bericht van: youriy
ik zou zeggen: probeer het eens zonder kaart...
mezzo, trace tv en motors tv kan ik op mijn maxdigital al enige tijd zonder kaart ontvangen, maar mij is ook opgevallen dat als de smartcard in de ontvanger zit hij er meer moeite mee heeft om vooral mezzo te pakken.


Sinds vanochtend geen mezzo en geen motors tv meer met of zonder kaart. ik heb er ook geen abo op. dus Mifi, misschien werkt het bij jou nu wel weer.Over trace-tv heeft cds gemeld dat mensen die volgens hun abo daar geen recht op hebben die toch kunnen ontvangen omdat ze nog met de codering aan het sleutelen waren.Die ontvang ik nu ook alleen nog met kaart in de ontvanger.

clarke-tech HD4100+, gigablue UHD trio 4k, rotor 53grO-45grW, Fuba 85 cm.
 

Link to post
Share on other sites

Origineel bericht van: Tonskidutch
net nu effe gekeken
werkt gewoon
er zijn echter twee mezzo's
een van voor CSAT
een van voor CanalDIGITAAL
heb je misschien de verkeerde in je zenderlijst gezet?
chiao


Ze deden het altijd allebei. Nu niet meer?

Vu+ Duo2 + PLi 4.0 + Fuba DAA110 + Stab 120
Vu+Solo2 + Fuba DAA 850 + multifeed met 2 twin Alps + 1 quattro Alps + 1 twin MTI + PLi 4.0

Link to post
Share on other sites

Guest aart44
Origineel bericht van: mifi

Maar gisterenavond ontdekte ik dat Mezzo niet meer gedecodeerd wordt.

Ik heb het Familiepakket en een Astoncam 1.07

m


Hier ook het familiepakket Mezzo op 11817 V 27500 werkt probleemloos.

Origineel bericht van: Tonskidutch
net nu effe gekeken
werkt gewoon
er zijn echter twee mezzo's
een van voor CSAT
een van voor CanalDIGITAAL

heb je misschien de verkeerde in je zenderlijst gezet?

chiao


Er is momenteel op Astra1 op 19.2 oost nog maar één Mezzo te vinden volgens Kingofsat uiteraard met twee coderingen de Franse en de Nederlandse.
Volgens mij heeft CSAT er op Hotbird ook een Mezzo gehad maar momenteel niet meer. laugh
Link to post
Share on other sites

Wel grappig, overigens. Op mijn dreambox met cccam doet Mezzo het normaal, maar in de Aston 1.07 in een Inverto doet hij het niet.

Ik had ooit eerder wel last met cccam, maar na het toevoegen van een prio regel is dat voorbij.

Het probleem van de AstonCam zal misschien ook komen door de vele coderingen die gecombineerd worden.

 

De CSAT versus CanalDIGITAAL moet ik nog nakijken...

 

m

 

----

Ach, ik blaat ook maar wat. Maar wel met plezier!

Link to post
Share on other sites

Origineel bericht van: Tonskidutch
net nu effe gekeken
werkt gewoon
er zijn echter twee mezzo's
een van voor CSAT
een van voor CanalDIGITAAL

heb je misschien de verkeerde in je zenderlijst gezet?

chiao

Inderdaad opgelost. Ik had de verkeerde. Die werkte voreger wel, maar nu niet meer. Verbazend dat hij ooit gewerkt heeft?

Bedankt.
m

----

Ach, ik blaat ook maar wat. Maar wel met plezier!

Link to post
Share on other sites

Origineel bericht van: mifi
Origineel bericht van: Tonskidutch
net nu effe gekeken
werkt gewoon
er zijn echter twee mezzo's
een van voor CSAT
een van voor CanalDIGITAAL

heb je misschien de verkeerde in je zenderlijst gezet?

chiao

Inderdaad opgelost. Ik had de verkeerde. Die werkte voreger wel, maar nu niet meer. Verbazend dat hij ooit gewerkt heeft?

Bedankt.
m


ik heb ook nog even gekeken. er zitten inderdaad 2 versie's van mezzo op die freq. diegene die ook viaccess gecodeerd is was tot een paar dagen geleden op mijn maxdigital te ontvangen. Ik zie bij beide ook ecm pid's van cds en tvv, bij de ene zelfs 2 maal.

clarke-tech HD4100+, gigablue UHD trio 4k, rotor 53grO-45grW, Fuba 85 cm.
 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.