Ga naar inhoud

Sat4all gebruikt cookies om content en advertenties te gebruiken, om functies voor social media te bieden en om ons websiteverkeer te analyseren.
We delen ook informatie over gebruik van onze site met onze partners voor social media, adverteren en analyse.
Lees meer over het gebruik van cookies op sat4all in onze Privacy Policy

Ik accepteer alle cookies

Welkom op Sat4all

Welkom op Sat4all! Om optimaal gebruik te kunnen maken van deze website, kan je gratis registreren. Geregistreerde leden kunnen o.a. gebruik maken van de volgende extra functies:
  • Reageren op berichten/Plaatsen van nieuwe berichten
  • Abonneren op bericht-updates
  • Je eigen profiel aanmaken, vrienden zoeken
  • Downloaden van bijlagen
  • Uitgebreide zoekfunctie
Dus... registreer nu geheel gratis op Sat4all!


Wij respecteren je privacy!


Foto

AGC vliegt alle kanten op

DVB-T antenne

  • Login om te beantwoorden
2 reacties in dit onderwerp

#1 Offline boaz - Geplaatst: 12 november 2016 - 21:16

boaz

    Sat4all Core Member

  • Leden
  • 1996 berichten

Vandaag maar eens een passief antenne op het dak gezet voor de DVB-T ontvangst. Is back up voor sat ontvangs die bij zeer zware buien nog wel eens wegvalt.

Had eerst een actief binnen antenne met redelijk resultaat maar dat kreeg kuren.

Nu een perfect signaal, de T-tuner van mijn Vu Ultimo geeft een SNR van 99%, alleen de AGC vliegt van 0 tot wel 99% en terug in minder dan een seconde achter elkaar door terwijl Ber netjes 0 blijft (speelt deze wel mee op DVB-T?) en de lock continu is.

 

Bugje in de software? (Pli)


VU+ Ultimo OpenPli  en een Vu+ duo (in reparatie) met een Visiosat 4 LNB's. Beide met Pli.

Vu+ > Philips AVR9900 > Panasonic TH-42PZ8E Plasma full HD en dream > Samsung LCD 32"
(en een Dreambox 7000 met HD/CF/USB/NAS ongebruikt)




#2 Offline ReneBee - Geplaatst: 13 november 2016 - 12:55

ReneBee

    Sat4all Freak

  • Leden
  • 1697 berichten

Ik heb dat op sommige mux-en ook (Ultimo met VTi en actieve antenne buiten).

Het plaatje blijft inderdaad strak.

Geen idee waardoor dat gezwiep komt.

René.



#3 Online astro iris - Geplaatst: 13 november 2016 - 16:12

astro iris

    Sat4all regular

  • Leden
  • 2449 berichten
  • Locatieieper

Nu je 't  zegt, heb dit ook al meegemaakt, signaal 100% en plots 1 sec  0 en terug 100%.







Mogelijke gelijksoortige onderwerpen Collapse

  Onderwerp Forum Gestart door Statistieken Laatste bericht