Jump to content


Bij opnames geen beeld meer op andere zenders


rakejake

Recommended Posts

Hey allen,

Ik heb een vu+duo2 ontvanger met 4 tuners, maar kan niet maximaal opnemen.

Als ik 2 programma’s opneem dan heb ik zwart beeld op verschillende zenders.

Waarschijnlijk iets verkeerd ingesteld of moet er nog iets tussen.

CONFIGURATIE.

Lnb 1 met 2 aansluitingen 13 graden

Lnb 2 met 2 aansluitingen 19 graden

Lnb 3 met 4 aansluitingen 23 graden

Lnb 4 met 2 aansluitingen 28 graden

2 Diseqc Switch spaun SAR 411 F

6 coax kabels die gaan van schotel naar ontvanger.

Hoe heb ik deze aangesloten.

Tuner A:

Poort  A  13.0

Poort B  19.5

Poort C  23.5

Poort D 28.5

Stel de spanning en 22 kHz optie in ja

Verstuur diseqc enkel bij satellietwijziging nee

Tuner B:

Poort  A  13.0

Poort B  19.5

Poort C  23.5

Poort D 28.5

Stel de spanning en 22 kHz optie in ja

Verstuur diseqc enkel bij satellietwijziging nee

Tuner C

Configuratiemodus  standaardgebruiker.

Modus Enkel

Satelliet 23.5

Verstuur diseqc nee

Tuner D

Configuratiemodus  standaardgebruiker.

Modus Enkel

Satelliet 23.5

Verstuur diseqc nee

TUNER A EN B IS AANGESLOTEN OP DISEQC

TUNER C EN D IS NIET AANGESLOTEN OP DISEQC (de 2 kabels van lnb 3 23.5 gaat rechtstreeks naar tuner)

Als ik ga kijken bij signaalzoeker dan heb ik op alle tuners maximaal signaal.

Als ik de voorkeurstuner  C of D instel dan heb ik geen beeld meer, niet tegenstaande dat ik maximaal signaal heb als ik ga kijken bij signaalzoeker.

Wie kan mij helpen om dit probleem op te lossen?

Alvast bedankt

Link to comment
Share on other sites


Ja, die van die zes coaxkabels snap ik ook al niet.

 

Zwart beeld op welke zenders?

Gecodeerde? Of heb je het probleem ook bij ongecodeerde zenders?

Welke provider?

Wat gebruik je voor decoder?

Wat zijn daar de instellingen van?

Edited by Alex1970

Dreambox DM920: 2x Triple tuner (2x DVB-S2X multistream + DVB-C/T2) OpenPLi 8.1

Xtrend ET10000: 2x DVB-S2, 2x DVB-C/T2, IPTV OpenPLi 8.1
Channel Master 180cm offset: 39.0°E-37.6°W, SAB 97 schotel 45.1°E-60°E, 80cm vast: 28.2°E/23.5°E/19.2°E/13°E | DVB-T/DAB: VHFIII/UHF combi-antenne op zolder.

Link to comment
Share on other sites

ik heb 2 reserve coaxen voor in de toekomst om op de slaapkamer en hobbykamer ook een ontvanger te plaatsen, vandaar 6.

ik heb een Vu+duo ontvanger met 4 tuners.

als ik tuner A en B uitschakel dan heb ik op tuner C en D  82% signaal maar ik krijg geen beeld. 

Enkel beeld op de tuners A en B.

Ik vermoed dat het probleem met de tuners moet zijn.

Als ik de coaxkabel van de vu+ eraf haal en ik sluit deze aan op mijn reserve satellietontvanger dan heb ik daar wel beeld op.

Vandaar dat ik vermoed dat het probleem in de tuner C en D moet zitten.

Niet tegenstaande dat ik signaal binnen krijg op die 2 tuners.

Ik heb al van alles  geprobeerd, maar het lukt niet om via die 2 tuners beeld te krijgen.

Link to comment
Share on other sites

Heb je al eens geprobeerd om bijv. tuner a en c te wisselen? (dan bedoel ik: coax wisselen en configuratie) --> heb je dan beeld met c?

..je weet maar nooit dat hij problemen heeft met de standaard config modus...

Edited by dvbs

Groeten van dvbs,        

 

             UFS9101W met TitanNit + DM7020HDv1 met OpenATV 6.3 + DM920 UHD met Merlin OE2.5 + Gemini 4

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.