Jump to content
Sign in to follow this  
Jacobussateliet

ZGEMMA H.2S Setup Probleem.

Recommended Posts

Goeden dag,

Kortgeleden een zgemma h2s aangeschaft en met enige moeite de dual lnb 19.2 en 23 zenders gevonden.

De canal digitaal zenders worden echter niet getoond alhoewel er een geactiveerde kaart in de kaartlezer is geplaatst (er is geen CAM interface beschikbaar).

Handleiding erbij gepakt en gezien dat via de setup >CI>Common Interface ....to enable to see CAS channels...Maar deze keuze ontbreekt in mijn Menu!

Hebben andere leden hier ervaring mee of ervaring met de zgemma h2s? Wat is hier aan te doen, via een EXTENSION misschien, om de kaartlezer te activeren.

CCcam of Oscam via een andere tuner waarschijnlijk wel mogelijk. M.a.w. deze zgemma h2s versie is zo niet te gebruiken voor Canal Digitaal?

v.gr. Jacobus

 

Share this post


Link to post
Share on other sites

Op dit moment is de kaartlezer, multicas  niet geschikt voor de CanalDigitaal codering.

Je zal op zoek moeten naar een softcam voor deze ontvanger.

 

Share this post


Link to post
Share on other sites

Welke image heb je in de box zitten, Openpli of Openatv?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By yassine
      Hi, 
       
       
       
       
      Gisterenavond heb ik een factory reset uitgevoerd op mijn skybox f6, helaas verdween hier door de camds setup. Vaak is dit verborgen en moet je 6666, 0000 of 8888 indrukken.
      Dit heb ik gedaan maar helaas had dit geen resultaat.
      Kan iemand mij misschien uitleggen hoe ik cccam hier opnieuw laad en waar ik de juist firmware vind voor dit toestel.
       
       
      Alvast bedankt.
       
       
       
      Yassine
    • By grunt
      Sinds een paar dagen heb ik een ET9500 met 2 DVB-S2 tuners (waarvan nog maar één in gebruik, ik moet de 2e kabel nog leggen), waaraan Astra 1, 2, 3, en Hotbird hangen. Ik kijk op een Philips 46PFL8007K/12 (drama met een super beeld, maar da's een ander verhaal). Er staat OpenPLI 3.0 op de ET9500 en ik draai CCCam (door winkel gedaan, ik heb er nog totaal geen verstand van).
       
      Ik heb wat dingetjes waar ik niet uitkom:

      Ik heb in de HDMI CEC plugin geconfigureerd dat de TV moet worden ingeschakeld en uitgeschakeld als ik de ET9500 in of uitschakel. Dat werkt niet.
      Als ik via HDMI CEC instel dat de TV volumeregeling moet worden overgenomen ipv via de ET9500 werkt dit niet. Zowel ET als de TV gebruiken RF voor de AB. Weet iemand een oplossing? Ik zou dus wilen dat de AB van de ET de volumeregeling van de Philips gebruikt.
      Als ik op de AB op, zeg, 1 druk, verschijnt er zender: 1. Ik wil het graag zo inrichten dat er "Ned 1 HD" komt te staan. Ik heb al Dreamboxedit geïnstalleerd en ik kan ook de zenderlijst importeren, maar durf niet zo goed iets te veranderen en terug te sturen naar de ontvanger, bang dat ik iets om zeep help en terug naar de winkel moet. Kan iemand kort vertellen hoe dit kan / moet (het wijzigen en opslaan van de naam mbv Dreamboxedit)?
      Ik heb een Synology DS212+ met een Video share die door al mijn apparaten probleemloos gezien en benaderd kan worden zonder login / pw (PC's, Popcorn A210, PS3). Alleen met de ET9500 lukt het me niet. Hij ziet de NAS wel, ik kan ook connecten, maar de HDD met daarop mijn films vertoont een rood kruisje (de NAS zelf een groen vinkje). Doe ik iets fout? Beiden hebben een vast IP binnen mijn netwerk. Instellingen op foto.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy