Jump to content

VU+ Uno 4k SE: Oscam werkt niet meer


hiburg
 Share
Followers 1

Recommended Posts

Hallo,

 

Ik heb sinds vorig jaar een VU+ Uno 4k se, welke ik op de camping gebruik voor canal digitaal.

Vorig jaar had ik daar oscam als cam software op draaien, alleen nu doet deze het niet meer: ik krijg geen beeld op npo1 etc.

Ik heb daarna VTI laten updaten naar de laatste versie (15.0) en ook de nieuwste oscam gedownload maar ook die doet het niet.

 

Als ik nu echter gbox 811.K download en installeer (een ander alternatief is er niet), dan werkt het wel.

Dus ik gebruik deze nu maar alleen snap ik niet waarom Oscam het opeens niet meer doet, verder heb ik niets veranderd op de VU+.

 

Grt.

Link to post
Share on other sites

  • V.I.P.

Waarschijnlijk een niet werkende AU... Gbox heeft de EMM's waarschijnlijk doorgelaten en je kaart geheractiveerd. Dikke kans dat je kaart het met OScam nu gewoon weer doet...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, VU+Ultimo 4K BT

Joyne NL Basis, Joyne BE Travel, Ziggo, HD+ 

9°E, 13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites
4 minuten geleden, Mimisiku zei:

Waarschijnlijk een niet werkende AU... Gbox heeft de EMM's waarschijnlijk doorgelaten en je kaart geheractiveerd. Dikke kans dat je kaart het met OScam nu gewoon weer doet...


Dank maar wat bedoel je met AU en EMM’s ?


Als ik hem van Gbox weer omschakel naar Oscam (en dan even de tuner herstarten) dan doet ie het helaas niet. Als ik dan weer terugschakel naar Gbox (wel weer herstarten daarna), dan werkt het weer. Als ik dat laatste doe zonder herstart dan geeft ie ook geen beeld, dus kennelijk is het herstarten altijd nodig.

Link to post
Share on other sites
  • V.I.P.

Dan is je oscam.server waarschijnlijk verkeerd...

OScam herstarten en direct de LiveLog bekijken... Hoogstwaarschijnlijk herkent hij de kaart niet meer correct....

Je kunt ook je OScam.server even posten

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, VU+Ultimo 4K BT

Joyne NL Basis, Joyne BE Travel, Ziggo, HD+ 

9°E, 13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites
21 minuten geleden, Mimisiku zei:

Dan is je oscam.server waarschijnlijk verkeerd...

OScam herstarten en direct de LiveLog bekijken... Hoogstwaarschijnlijk herkent hij de kaart niet meer correct....

Je kunt ook je OScam.server even posten


Ok !  Dank voor de info voor zover , dan ben ik weer wat verder. Ik kijk van de week even want dan ben ik weer op de camping en dan laat ik het hier even weten. 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.