Jump to content


Geen signaal


stege640

Recommended Posts

Goedemiddag allen,

 

Ik heb een probleempje. Binnen in huis geen signaal,buiten in tuinhuisje wel signaal.

Gebruik een 90cm schotel met 4 dubbele lnb,s. Ik heb nu de 2 diseqc switchen vervangen, software van mijn dreambox dm7080 vervangen naar de laatse open atv 6.2

 

Kan het zijn dat 1 lnb kapot is....? Maar waarom dan wel op 2de tuner beeld....zou 1 uitgang kapot zijn....

 

Iemand een idee?

Link to comment
Share on other sites


hoe heb jij de tuner instellingen staan ?

1x Dreambox 900UHD OpenPLi 11.3 (2022-07-08-develop) 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

2x DREAMBOX 8000 HD pvr 1x DB800 prv  1x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to comment
Share on other sites

Geen signaal, op geen van de vier LNBs, maar alleen op één locatie (andere locatie geen probleem)?

Waarom heb je dan twee switches vervangen?

En waarom denk je dan dat (maar) één LNB kapot zou kunnen zijn?

 

Ik snap niet zo goed, wat er nou precies aan de hand is. En waarom je het probleem in die richting zoekt.

 

Als iets op één plaats wel tot problemen leidt, en op de andere niet, zou ik eerst eens ontvangers verwisselen en kijken of het probleem 'meeverhuist'.

Idem met het wisselen van de kabelaansluiting aan de LNB.

Zodat je wellicht kunt concluderen of het aan de LNB(s) ligt, aan een kabel, of aan een ontvanger.

Dat is het mooie in een situatie als de jouwe: Je hebt alles onder handbereik waardoor je zaken kunt verwisselen, om zodoende de bron van het probleem te kunnen vinden.

 

groet,

A33

Tip: Als je reageert op een post, geef dan altijd een citaat van de (gehele) post waar je op reageert. Sommige leden kunnen namelijk hun oorspronkelijke posts achteraf nog wijzigen, en wel veel langer dan de sinds jaar en dag in de huisregels (voor alle leden) vermelde periode van 30 minuten. Dat dat inbreuk doet aan de continuïteit van de foruminhoud, en een ongelijk speelveld creëert, wordt kennelijk (helaas) niet belangrijk geacht.

 

 

 

Link to comment
Share on other sites

Dank voor de reacties. Ik ga zaterdag aan het speuren.

Heb er  ook al een andere ontvanger aan gehangen, ook geen signaal..

Maar wat ik zo vreemd vind is dat het tot verleden week wel gewerkt heeft, alleen onstabiel laatste tijd. Moest ontvanger steeds opnieuw opstarten.....

 

Wordt vervolgd.

 

gr

Link to comment
Share on other sites

En nu maar hopen, dat het probleem  hiermee echt opgelost is en dat het echt in de 4 lnb's heeft gezeten.

Ik kan me dat overigens ook niet voorstellen, net als @ sprietje.

ik geloof zelf meer in een niet geheel goede coaxkabel , temeer dat het eerst wel heeft gewerkt en daarna onstabiel is geworden.

De tijd zal het leren.

Link to comment
Share on other sites

Deze problemen hoor ik steeds vaker hier in de omgeving zo ineens geen signaal meer op de A3 vaak begint het met NL1 -2 -3 en nooit met helder weer.

Oplossing was hier tot nu toe 100% vervanging van vaak oude coax in nieuwe 4G proof double of soms zelfs triple shielded coax en goede connectoren.

 

Gigablue Quad Plus - Gigablue X1 - Gigablue IPbox - Mutant HD51 4K - MiniX NEO X7

Link to comment
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.