Jump to content
Pluizebol

windows 10 Video op Vrt Nws werkt niet meer

Recommended Posts

Posted (edited)

Hi

De videos op Vrt Nws werkt niet meer, ik krijg steeds de volgende meldingen op de web-site met Chrome op mijn PC en mijn Android phone zowel met Chrome als met de Vrt-app.

 

Oeps. Er trad een interne fout op in de speler, contacteer support (welke support ??)

Oeps. Er trad een fout op met de netwerkverbinding.

 

Nog iemand met dit probleem ?

Edited by Pluizebol

Share this post


Link to post
Share on other sites

Dat is me ook al eens overkomen met de xs4all webITV player. Dat staat dan ook op de Site Storingen te lezen als er nog meer slachtoffers zijn.

Share this post


Link to post
Share on other sites

Ik heb via beide methodes getest en de video's zijn perfect te zien.

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By boudeman
      Ik zoek naar een truc om een programma na een boot automatisch maar wel vertraagd (eigenlijk als laatste in een reeks) te laten opstarten. Ik denk aan een vertraging van bijv. 10-20 sec.
      Doel is om  het Kodi scherm meteen actief te hebben in plaats van nu, waarin andere schermen op de voorgrond zichtbaar worden.
    • By pirrewit
      De laatste tijd gaat de virusscan zijn gangetje. Avast is al jaren geprogrammeerd om te starten om 14.00 hr. Dat ging al honderden keren goed maar de laatste weken start hij naar eigen goeddunken ergens tussen 14.00 en 20.00 hr. Nooit meer op een vast tijdstip. In de settings staat nog steeds keurig 14.00.
      De laatste dagen is er ook nog de screensaver die raar doet. Soms valt die gewoon weg en staat er in de instellingen niet meer "foto's" zoals ook al jaren maar simpelweg "geen"  en dan komt er uiteraard geen screensaver. Terug foto's instellen en dan gaat het weer goed maar onbekend voor hoe lang weer. Gebeurd soms eens per dag soms meerdere malen per dag.
      grts
    • By Checkin
      Bij een nieuwe Lenovo laptop wil de installatie van Mcafee niet door lopen/ voltooien. Ik krijg een foutmelding  12152.  Het vreemde is ook als ik bij Microsoft Office 365 wil downloaden/ installeren dat ik daar ook een  melding krijg dat er iets met de verbinding aan de hand zou zijn ?
       
      Om uit te sluiten dat er iets met de verbinding zou zijn,  alles lijkt gewoon te functioneren, websites etc zijn gewoon te benaderen, heb ik de laptop verbonden met mijn hotspot van mijn telefoon (4G).  Nu kan ik beide software installaties wel voltooien .
       
      Wat zou hier de oorzaak van kunnen zijn dat dit niet lukte via mijn vaste Ziggo internet ( modem in bridge) , met een Draytek Vigor  2130 router.
       
       
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy