Ga naar inhoud
linuxcobra

opnames zwart bepaalde zenders

Aanbevolen berichten

Hallo,

Sinds een paar dagen zijn getimde opnames bij VT4 en VTM gewoon zwart. De timer geeft wel aan dat hij loopt. Echter wordt er 0 seconden opgenomen en dus gewoon zwart. Als ik timer instel op

 bijvoorbeeld canvas of één, dan verloopt alles normaal.

 

Heeft iemand enig idee ?
 

toestel is Solo 2 met 2 tuners (en 1 externe DVBT tuner)

 

Dank u

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je al gekeken of de 2 kabels of de 2 tuners nog signaal geven?

 

Aan je verhaal te oordelen wordt er alleen maar opgenomen wanneer de zenders in een kwadrant of transponder liggen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Beide tuners geven idd signaal (tv op VT4 gezet, dan via signaal zoeker tuner A genomen en daarna tuner B), geven beiden ongeveer hetzelfde signaal)

Deel dit bericht


Link naar bericht
Delen op andere sites

Welke ontvanger, welke image en welke cam gebruik je?

 

Ik heb de indruk dat de DM8000 met Openpli 7.2 problemen geeft

Als je opneemt van VTM en gelijktijdig naar een andere zender kijkt.

Terug naar openpli 6.? En de problemen waren voorbij.

 

De laatste Openpli heb ik nog niet getest.

 

Mvg

Deel dit bericht


Link naar bericht
Delen op andere sites

VU solo2 staat nog op openpli 6, ik was net van plan deze deze week te flashen. Ik heb even de tuners opnieuw ingesteld (je weet nooit dat het helpt) en zal nu wat testen en zien wat er gebeurt. Het rare is dat ik sinds december geen updates meer heb gedaan en alles altijd correct werkte.

Deel dit bericht


Link naar bericht
Delen op andere sites

In een enkel geval kan de provider aan de CI+ schroeven draaien waardoor maar één zender op de smartcard gekeken kan worden, ook met softcam.

Naast het feit dat ik nu even niet zeker ben alsook niet kan controleren of je VT4 en VTM met die oude TvVlaanderen smartcard überhaupt gezien kan worden.

 

Deel dit bericht


Link naar bericht
Delen op andere sites
13 uren geleden, jeevanhoof zei:

Welke ontvanger, welke image en welke cam gebruik je?

 

Ik heb de indruk dat de DM8000 met Openpli 7.2 problemen geeft

Als je opneemt van VTM en gelijktijdig naar een andere zender kijkt.

Terug naar openpli 6.? En de problemen waren voorbij.

 

De laatste Openpli heb ik nog niet getest.

 

Mvg

dat was als je CCcam gebruikte. Met oscam werkt het terug normaal.

maar een opname van 0 bytes wil meestal zeggen dat de tuner geen signaal had.

Deel dit bericht


Link naar bericht
Delen op andere sites

Dag Tonski, Jean-Claude,

Ik heb zo een vermoeden dat er idd aan de schroeven is gedraaid. Op FTA zenders doet dit probleem zich helemaal niet voor.  Mijn ontvanger stond tot daarnet nog op 6.2 ik heb nu net

geflasht naar 7.3 mss lost dit het op ?

Geen signaal zou me wel verbazen, ...enkel geen signaal op 2 zenders. Ondertussen heb ik ook gemerkt dat zelfs opnames wanneer niet naar andere zaken wordt gekeken (dus geen tuners anders in gebruik) zich dit voordoet. Het bijzondere is dat het me precies lijkt of ik het enkel heb voor 'nieuwe' reeksen die eerste keer worden uitgezonden en niet voor herhalingen van oudere reeksen. Zou het kunnen dat op 1 of andere manier deze nieuwe door de bewuste zenders worden tegen opname beschermd ? Maar dan zou toch nog iemand dit probleem moeten hebben.

Deel dit bericht


Link naar bericht
Delen op andere sites

Op bepaalde zenders zijn er ook al "voorwaardse snelspoel blokkering" van reclame actief waardoor je verplicht wordt te kijken of je ogen dicht te knijpen en heel af en toe was zelfs maar 1SiD mogelijk met je kaartje, dus men draait aan de mogelijkheden om het de klanten het opnemen te ontmoedigen. Dat is niet leuk.

Of anderen het nu specifiek ook bij TV4 en VTM hebben zal nog wel naar voren komen als je ook even zegt Wat voor programma je opneemt.

Deel dit bericht


Link naar bericht
Delen op andere sites

 

 

4 uren geleden, Tonskidutch zei:

Op bepaalde zenders zijn er ook al "voorwaardse snelspoel blokkering" van reclame actief waardoor je verplicht wordt te kijken

 

Het niet kunnen  doorspoelen ga je normaal niet tegenkomen op een Enigma box.

Dit is voor de ontvangers die de providers je door de strot willen duwen.

Of als ze de + van de CI+ actief maken

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb geflasht naar 7.3 in de hoop het probleem op te lossen,....beter niet gedaan wat is me dat een ramp,....

-herstarten toestel duurt 5 minuten (duurde in 6.2 welgeteld 50 sec.), het schermpje (solo 2) geeft de zender niet meer weer nog de klok, mijn externe dvb-t tuner werkt niet meer,...

of het opnemen beter wordt zal ik ondervinden.

In antwoord op vraag welke programma's,...as said alle nieuwe reeksen .... justice for all bijvoorbeeld op 4, anderhalve meter schow, zonen van van as nieuwe reeks op vtm...

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

joh dan zet je toch je backup terug, dat gezeik met die Openpli, kun je overal lezen. Maar niemand vraagt hun zelf.

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Probeert hij geen opnamen te maken van die nieuwe omroep, eh hoe heet die alweer?

 

Oja, omroep Zwart.😜

  • Haha 1

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.