Ga naar inhoud

Internetbrowser


daf_driver
 Delen

Aanbevolen berichten


Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
  • Gerelateerde inhoud

    • Door daf_driver
      Hallo Sat vrienden,
       
      als deze in de verkeerde groep staat dan graag naar de juiste plaatsen.
       
      Mijn vraag : sinds kort , nadat ik op verzoek van KPN mijn UpnP in het modem op disable heb gezet, kom ik niet meer via Filezilla en Putty niet meer in mijn box. In het Kpn-modem de UpnP weer even aangezet en op nieuw geprobeerd, geen succes.
      Wat me opvalt is dat wanneer ik de user "root" intik (zoals gebruikelijk) dat ik een passw moet geven. Nooit hoeven doen, zowel voor Filezilla als Putty.
       
      Heeft iemand mss een aanpassing gedaan ? (Ik iig niet)
      Kan ik dit weer ongedaan maken zonder dat ik het psw voor "root" weet?
       
      Ik heb als firmware OpenAtv 6.3 draaien.
       
      Graag jullie dringende hulp.
       
    • Door joker55
      Dit werd gezegd bij de vernieuwing van versie 15.0.0
      is er ergens een beschrijving hoe dit precies werkt?  klinkt heel leuk als je wat wilt opnemen, en de kaart is bijv in mijn andere ontvanger.
       
    • Door dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

    • Door dirk044
      Ik heb een probleem met mijn Solo4K
      Daar ik sinds een paar maanden een nieuw modem van Tele2 heb, heb ik weer eens geprobeerd om de VU
      in het netwerk te krijgen. Dat lukt me iedere keer weer niet met onderstaande nare gevolgen.
      Op een gegeven moment werd het TV scherm groen met de mededeling software fout.
      Hier stond een heel verhaal wat te snel verdween om alles te kunnen lezen.
      Ook als ik de schakelaar op de achterkant een paar minuten uit zet dan start hij niet meer op.
      Ik krijg wel VU+ en OpenPLI te zien en verder komt hij niet en geeft als datum 1 januari 1970 aan.
      Ik probeer de softwear 7.3 van OpenPli er in te flashen, maar dat lukt ook niet.
      Heb de bestanden uitgepakt en op een USB gezet en die in de uitstaande VU+ geplaatst.
      Dan de schakelaar op de achterkant op aan en dan gebeurd er niks.
      De site is "openpli.org/download/vuplus/solo+4k"
      Wie kan mij verder helpen.
       
       
       
       
       
    • Door dirk044
      In de VU+Solo4K heb ik maar een armoedig lettermenu.
      Wie dit menu kent van de Vantage 8000S HD weet hoe uitgebreid dat was.
      Hier zit niet eens een umlaut in.
      Om zenders te herbenoemen druk je op de Menu knop dan op de 2 (=hernoem de ingave)
      Dan krijg je 2 onderstaande mogelijkheden.
      Ik wil graag weten of dit hernoem menu in de VU+ Ultimo4K uitgebreider is of toch hetzelfde
      als in de VU+Solo4K zoals op beide foto's.
      Als iemand beide ontvangers kent, dan hoor ik het graag.
       


    • Door felixvos
      Vu solo plus 4 k geeft geen signaal meer op sat. wel op kabel en geeft daar beeld. Maar op sat. 0 % signaal volgens mij zit de tuner op het moederbord en kan niet worden vervangen. Zou hij nog op enige manier te redden zijn?
    • Door dirk044
      In mijn zelf samengestelde zenderlijst in bouquet stond tot voor kort bij veel zenders het uitgezonden programma er in het geel achter vermeld.
      Dat is nu opeens overal verdwenen, Ik heb overal geprobeerd het terug te zetten, maar heb het nog niet gevonden.
      Heb gezocht in Instellingen / Systeem en dan Diverse instellingen of Gebruikersinterface en Ondertitelinstellingen.
      Wie kan mij vertellen hoe ik dit weer terug krijg in mijn zenderlijst op mijn VU+ Solo 4K.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.