Ga naar inhoud

Na update VU Solo2 de volgende melding


Satnoot
 Delen

Aanbevolen berichten


  • Moderators

Daarom eens overwegen of je VTi gaat gebruiken.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link naar bericht
Delen op andere sites

Oeps, kreeg ik op mijn donder, bericht in de verkeerde box geplaatst! Een beetje dom maar ik ben ook niet zo handig in deze dingen.

 

Probleem is opgelost, software update gedaan en alles werkt weer, nu moet ik me maar eens verdiepen hoe ik een backup moet maken en hoe ik die kan terug plaatsen.

Iedereen bedankt!!

Link naar bericht
Delen op andere sites

satelites.XML  :)

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link naar bericht
Delen op andere sites

  • V.I.P.

satelites.XML  :)

 

Deze ronde niet.

 

De oorzaak was dat VU+ wat slinkse truukjes uithaalde om de ci modules en de tuners aan elkaar te knopen.

Dus toen daar iemand van OpenPli met de beste bedoelingen een wijziging in de code doorvoerde kwam dat feit aan het licht.

Inmiddels is het weer opgelost dus mocht je er nog last van hebben: nogmaals updaten!

Link naar bericht
Delen op andere sites

  • V.I.P.

Een tegenstrijdige opmerking, 'het werkt nu stabiel' en ' hij doet het niet'.

 

Geef eens meer informatie.

Wat doet het niet.

Welke Image gebruik jij?

Welke SoftCam gebruik jij?

VU+ ZERO 4K - iPad Mini 4 - Iphone XR - MacBook Pro 2017 - Apple TV 4

Link naar bericht
Delen op andere sites

ik heb het ook gehad.  mijn ontvanger opnieuw geflasht..  en alles doet het weer.. tuner is wel van slag geweest..krijg nu heel in het kort te zien afstemmen mislukt. met mijn 6 satellieten van de 1 naar de ander.

 

mijn lesje gehad en gaat niet meer handmatig  updaten .. als iets het doet , doet het  en niet meer lopen rommelen eraan.

 

 

ps. ik gebruik OpenPli en ben daar teveden mee

 

een fijne dag sat vrienden.

aangepast door xbmc
Link naar bericht
Delen op andere sites

alles nu echt opgelost.  niks geen poorten aangesloten.

 

afstemming mislukt ook niet meer te zien.

 

en zeer tevreden verder genieten  van mijn solo 2 :)

 

bedankt voor de informatie.  slotje hierop

aangepast door xbmc
Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.