Jump to content
Sign in to follow this  
seije017

DM8000HD dm8000 cccam valt uit

Recommended Posts

hallo allemaal

ik heb hier het volgende probleem

op mijn dm8000 heb ik openpli 6,2 met cccm 2.30 als interne server

deze gebruik ik beneden woonkamer

boven op slaapkamer dm800 met cccm 2.30 als client

slaapkamer dochter dm800 cccm 2.30

nu laat de 8000 elke nacht herstarten via de ics-2000 van klikaanklikuit

omdat de clients de verbinding verliezen met de dm8000

 

 

ik struin een beetje rond op internet en lees ik dat er een script is om de cccm te herstarten

kan iemand mij daar aan helpen

elke reboot lijkt me niet goed voor de voeding van de dm8000

Share this post


Link to post
Share on other sites

Onder welke steen heb je de afgelopen 3 jaar geleefd :) :) ?

CCcam 2.3.0 valt uit door de lange ECM's van Viaccess ORCA.. Je hebt een DM8000 en die ondersteunt ook multiple decoding i.c.m. CCcam 2.2.11.. De eenvoudigste oplossing.. Andere oplossing is een CCcam.prio met I:0500 erin. De beste oplossing is overstappen naar OScam...

Share this post


Link to post
Share on other sites

Ziggo gebruikt geen Viaccess ORCA... Dit doet alleen Canal Digitaal, TV Vlaanderen, TéléSAT en CzsechLink.. Ziggo gebruikt alleen Irdeto en Nagra. Of het moet zijn dat je incidenteel ook satelliet kijkt.... Voor puur Ziggo is een CCcam.prio helemaal niet nodig... De DM8000 heeft 2 vaste DVB-S2 tuners. 

 

Ik gebruik hier eigenlijk hetzelfde.. De DM8000 met TV-Vlaanderen, Canal Digitaal en Ziggo. Alleen dan met OScam.. Zitten 5 clients op van de gasten kamers. Loopt prima en nooit vast...

Edited by Mimisiku

Share this post


Link to post
Share on other sites

oke dank je voor de snelle hulp

wel had ik op mijn oude pil de mogelijkheid om via de CCcaminfopage op mijn pc of mobiel de mogelijkheid om dan te zien bij last used share te zien naar welke zender men keek

dat kan nu niet meer

weet jij hoe dat kan?

Share this post


Link to post
Share on other sites

Dat kan nog steeds.....

Maar CCcam mag je inmiddels vergeten... Stap over op OScam....

Share this post


Link to post
Share on other sites

 heb je ook een vast ip adres ingesteld op je dream 8000

 

 

Edited by smetje limb.BE

Share this post


Link to post
Share on other sites

Maar waarom verliezen de clients de verbinding met de server dan want die klacht kan ik niet plaatsen.  Kun je daar meer over vertellen?  CCcam is over het algemeen extreem stabiel.  Oscam zou ik niet aanraden voor zo'n simpele setup.

Share this post


Link to post
Share on other sites
4 minuten geleden zei smetje limb.BE:

hier heb je een prio

en heb je ook een vast ip adres ingesteld op je dream 8000

 

CCcam.prio

 

Die prio gaat hem niet helpen, hij zegt dat die Ziggo (kabel) kijkt. Bovendien jou prio zou ook niet helpen voor het crashen van het lange ecm verhaal wat speelt bij CDS dus daar heb je eigenlijk helemaal niks aan.

Edited by Codx

Share this post


Link to post
Share on other sites

dhcp heb ik op mijn box ingesteld

werk met de ziggo connetionbox

niks via wifi alles bekabeld

 

Share this post


Link to post
Share on other sites

neem anders eens cccam 2.2.1

en gewoon activeren meer niet 

gewoon proberen 

Edited by smetje limb.BE

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By ariebakker
      Hoi, even een vraagje. Afgelopen weekend een DM920 aangeschaft voor mijn DM7080 .
      Op de DM7080 werkte ik met de open atv 6.3 image in combinatie met CCcam als softcam voor mijn interne Ziggo kaart.
      Deze combinatie functioneerde altijd prima naar behoren.
      Echter met m`n nieuwe DM920 in combinatie met open atv 6,4 image en de CCcam als softcam hapert het beeld op af en toe.
      Dit ligt niet aan het signaal. Is meer dan voldoende. Ook geprobeerd een andere softcam te laden OScam maar hierbij werkt de interne kaart helemaal niet.
      Heeft iemand een suggestie om dit goed werkend te kunnen krijgen?
      Ik heb namelijk weinig zin om de  DM7080 weer terug te zetten.
      Alvast bedankt voor het meedenken.
    • By Boerenjong
      Hallo,
       
      Ik probeer een Dreambox HD 800 voor iemand te flashen met nieuwere firmware. Echter het lukt me niet om de file te flashen. Ongeveer 55 MB . Er komt een melding dat de file te groot is.
      Wat kan ik er aan doen dat het wel zou kunnen lukken
       
      Grtz
    • By oneones
      Hallo, mijn DM900 met PURE2 image werkt perfect, alleen vraag ik me af hoe ik .MKV, .MP4 bestanden beter kan manipuleren bij het afspelen.
      Het probleem dat ik met deze formaten heb, is dat ik niet kan vooruit- of achteruit kan spoelen, zoals bij mijn standaard opgenomen .ts bestanden.
       
      Iemand een idee hoe dit te verhelpen, eventueel door een andere media player te installeren ?
       
      Bedankt voor de idees,
       
      Gr. Tony
    • By Mimisiku
      Dochterlief heeft mijn oude DM800HD in gebruik (kabeltuner CTU1216Mk3 Philips). De backupstick is ze uiteraard kwijt geraakt. Stroomuitval en ja hoor!! Box firmware gesloopt..
      Heeft er iemand nog een image (liefst OpenPli) waar CCcam 2.3.0 in zit? Kan ik hem weer tot leven wekken. Het gaat om een originele DM800 géén clone...
    • By Romavami
      Hallo Forum,
      Om verwarring te voorkomen, even een nieuw topic gestart.
       
      na het crashen van mijn DM900 met OpenPli6.2 heb ik OpenPli7.1 geprobeerd.
      Omdat ik door enkele forumleden werd geattendeerd op het feit dat DM900 en OpenPli en Canal Digitaal niet goed samengaan heb ik daarna gekozen voor Dream Elite 6.
      Alles werkt naar behoren, behalve de Oscam en CCcam.
      De Canal Digitaal kaart (oranje) wordt niet gedecodeerd zodat ik geen CD zenders kan zien. FTA werkt prima.
       
      Ik heb CCcam 2.3.2. en Oscam 11529 zijn zichtbaar in de DE manager.
      Ik heb de oscam.server en de oscam.conf in de \etc gezet (hoop dat dit goed is)
       
      zie bijgevoegde bestanden en foto
       
      HELP !! 😟
       
      Rob
       
       
       
      screenshot1.bmp oscam.conf
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy