Jump to content
Sign in to follow this  
dirocca

OpenPLi; auto fast scan

Recommended Posts

in pli4 is er een nieuwe optie toe gevoegd ; auto fast scan. ;)

te vinden in; menu-instellingen-zenders zoeken-fast scan.

 

post-66958-0-92850300-1396269533_thumb.jpg

 

grtz Philip

 

Share this post


Link to post
Share on other sites

Wat doet het dan? gebruik de oude versie nog is ook heel snel.

Share this post


Link to post
Share on other sites

de fastscan blijft nog altijd dezelfde. ;)

er is nu enkel een auto update functie toegevoegd, als je hem aanzet wordt 10 min na het

in standby zetten van de box automatisch een nieuwe fastscan lijst binnen gehaald, zo blijf je

altijd up to date.

bij een lopende opname wordt er geen lijst binnengehaald maar word er om het uur een nieuwe poging

gedaan.(dit alles gebeurd als de box in standby staat)

 

grtz Philip

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By BartForms
      Luitjes
       
      Al lange tijd heb ik een VU+ Solo2 met openPLi. Helemaal fijn.
      Recent naar OpenPLi 7.2 gegaan. Canal Digitaal abbo, met CCCam320. Geen card-sharing oid.
      Ik maak veel gebruik van opnames (op een interne HD). Naast wat picons, geen poespas op de box ingeinstalleerd.
       
      Nu sinds enige tijd, merk ik dat als ik twee zenders tegelijkertijd opneem, dat het beeld schokkerig is (met artifacten) of dat er zelfs stukken van meerdere seconden ontbreken.
      Ik merk het zelfs als ik één opname heb lopen, en naar een andere zender kijk.
      Dit was eerder niet zo. Ik kon zonder problemen wel twee zenders opnemen, en een derde kijken.
       
      Wat zijn de ervaringen van andere VU+ Solo2 / OpenPLi gebruikers? Kan je twee zenders te gelijkertijd opnemen? En een derde (op een zelfde transponder) kijken?
      Is CCCam320 inefficient met CPU resources? Is een andere (efficientere) Cam aan te bevelen?
      Zijn er verbeteringen mogelijk?
       
      thx
       
    • By kees321
      Beste meedenkers,

      ik heb mijn perfect werkende Vu+ ultimo kapot gerepareerd middels een mislukte update.
      Dat deed ik toch al vaker, maar nu kwam-ie niet meer terug opgestart, het enige wat ik nu nog zie is een Vu-TI opstart scherm.
      Ik heb al geprobeerd om op te starten met een USB stick met de open-Pli er op, op de display op het apparaat zie ik dat de stick gezien wordt maar verder gebeurd er niets. Met deze stick + inhoud zette ik de Open-Pli er ook op enige tijd geleden.

      Dus, wat te doen ?
      Is er iets aan te doen ?
      Ik zoek me wild op het www maar ik kan er niet veel over vinden, dan wel ik gebruik de verkeerde zoektermen.

      Wie geeft me een hint ?
      Als er een bedrijf of iemand is die me hier mee kan helpen dan ook graag.
      bvd.
    • By Ataric
      Ik ben er jaren geleden mee aan de gang gegaan en kreeg het toen wel voor elkaar, alleen ik ben deels vergeten hoe dit alweer moest.
       
      Wat ik wil doen:
      Een map: 'film' op de Windows 10 pc delen met de HD51 satelliet reciever.
       
      Ik weet dat SMBv1 niet meer word ondersteund door W10, maar SMBv3 wel...... Als ik daar iets wil van installeren staat er dit:

       
      Ik gebruik mijn huidige account van W10 via de OpenPLi image met dus ook een ingestelde wachtwoord:

       
      Maar het werkt dus niet..:

       
      Vergeet ik iets en waarom staat er bij Windows onderdelen alleen SMB Direct en geen SMBvX
    • By kreupeltje1
      Beste mensen,
      Ik heb met veel plezier reeds jaren een satellietreceiver  begonnen met Clarktech 5100 C, wat  later overgeschakeld naar Openpli ,via MK Digital ( xp1000)en nu OctagoSF8 HD
      echter een steeds weer kerend probleem is bij het opnemen via de externe harde schijf nu een Toshiba 1T er echter na een tijdje problemen komen.
      Bij opname vermeld de receiver "schijffout,  of soms "harde schijf" vol hoewel er nog maar 20% opgenomen staat op de HD de opnames vallen
      na een korte tijd bv 30 minuten stil. Soms lukt het wel soms niet. Een andere externe schijf geprobeerd maar na korte tijd terug het zelfde probleem.
      Wat zou ik hier aan kunnen verhelpen. Dank bij voorbaat.
      Johan uit Brugge
    • By eocula
      Hoi, ik heb sinds kort een VU+ DUO4K met OpenPLI7 er op. Ik ben eigenlijk helemaal nieuw met VU+/OpenPli, en wou graag weten :
      welke webbrowser(s) er beschikbaar zijn welke aan te raden is hoe te downloaden/installeren  
      Alvast bedankt
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy