Jump to content

duolnb


lunar38
 Share
Followers 0

Recommended Posts

Mijn probleem is het volgende ..ik gebruik een sat finder  SF 9002, dat werkt goed alleen krijg ik met geen enkele manier

Astra 3 te pakken, op 19 gr. vol signaal en op 28 gr. ook maar op 23 gr niets.....

ik gebruik een 80 cm. schotel met een duo lnb   Black Pro.

Ik heb maar afgestemt op iets voorbij 19 gr. dus iets minder signaal....

het rare is dat op de ontvanger ik nu 3  satellieten ontvangt met een signaal S=90%, en Q= 51%.

Mijn vraag is nu hoe krijg ik Astra 3 goed afgesteld met SF 9002????

Ik hoop dat het een beetje duidelijk is?

mvg Joop

Link to post
Share on other sites

  • V.I.P.

Waarschijnlijk is je schotel te klein want in Noorwegen heeft de Astra 23,5 maar weinig signaal.

Ik welke plaats staat de schotel?

Wat is het typenummer van de Inverto-lnb?

Edited by Sprietje
Link to post
Share on other sites

Hallo Sprietje,

Ik ben een beetje laat daar geef ik de schuld aan het weer hier....

Inverto- LNB = IDLB-Twin22-MNO43-8PP.

plaats is 50grN 10 gr O

circa Lillehammer

Astra 23,5 ontvang ik hier normaal goed,geen last van een normale regenbui.

het probleem ontstond toen ik de lnb verwisselde en hem niet kon vinden met de Schwaiger SF 9002.

Link to post
Share on other sites
2 uur geleden zei lunar:

Astra 23,5 ontvang ik hier normaal goed,geen last van een normale regenbui.

het probleem ontstond toen ik de lnb verwisselde en hem niet kon vinden met de Schwaiger SF 9002.

 

Weet je hoe je de diseqc-opdrachten in kunt stellen in je Schwaiger, om de kop met Diseqc B te vinden?

 

En heb je een beetje een recente transponderlijst in je Schwaiger staan? Als je een oude lijst hebt, kan het zijn dat je verkeerde informatie krijgt van welke satelliet je (al of niet) ontvangt.

Er is op dit forum al vaker over de SF9002 en SF9000 geschreven, in combinatie met de duo LNB.

google bijvoorbeeld op:    sf9002 duo LNB site:www.sat4all.com

 

groet,

A33

Ik ben blij dat mijn posts hier geen gouden gouden randje hebben.

Raar voorrecht vind ik dat namelijk, zo'n gouden randje.

Ik waardeer posts liever op de inhoud, dan op de status van de poster.

 

Link to post
Share on other sites
  • V.I.P.

Beste lunar

 

Tja, dat is nogal een verschil, Lillehammer of 50°N, 10°O.
50°N, 10°O ligt iets boven Würzburg in Duitsland.


Om te beginnen moet je de kop van de Astra 23,5 in de klem zetten.
Richt de schotel uit m.b.v. de zon.
Morgen staat in Lillehammer de zon precies in de richting van de Astra 23,5 om 12:39 uur. Zorg dat de elevatie van de schotel op 20° staat ingesteld.
Span plakband van precies de bovenzijde van de schotel tot midden over de lnb in de klem. Draai op het bewuste tijdstip de schotel zo, dat de schaduw van het plakband midden over de lnb-arm loopt. Nu moet je de Astra 23,5 ontvangen.
De duo-lnb moet ongeveer 7° schuin gezet worden, de vrijhangende kop van de Astra 19,2 lager.

 

schotel met de zon uitrichten.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By cookie monster
      Raar Edision Mio probleem: Het lijkt wel of Film 4 & E4 gecodeerd zijn , raar !!
      Echter niet op m'n andere ontvangers , SAB Titan 1 HD 3606 &  Samsung TV !!
      Ik snap er geen ballen van !!
      Ik heb de Edision een paar keer laten scannen , ook op enkel 10714 H !!
      Al de andere zenders op deze frequentie komen er wel door !!
      OpenATV 6.2
    • By yarkan
      Hello bij  tv vlaanderen hebben ze een storing met klanten(ik dus)die met de smardkaart 130 beginnen (ik dus)is bij mij zo al een dikke 14 dagen gaande als ik de programagids open dat er vele zenders melding doen Informatie niet beschikbaar en dit vooral bij de zenders van vtm.Bij tvv zeggen ze we zullen dit oplossen!!! Zijn er hier mensen die dit probleem ook hebben? grt alain
    • By harrie13
      Heb sinds een paar dagen niet meer de nederlanse zenders.
      sbs6 ,net9, npo 1-3 rtl 4,5,7 veronica...enz.
      wel kan ik bvn, film1 ,fox sports ontvangen.
      Sbs6 kan ik wel krijgen maar moet ik cccam een keer of 5 opstarten en dan doet hij het weer.
      Ik heb nu openpli opnieuw geinstalleerd nieuwste versie ,maar maakt niets uit.
      Heb de fabrieksinstellingen geinstalleerd ,met updates openpli maar alles blijft hetzelfde.
      Heb een draaibare schotel en werkt goed alleen geen nederlandse zenders meer.
      wie weet wat het probleem is????
    • By dragoamn
      Sinds een paar weken heb ik een Edision Proton LED, die vanaf de eerste dag soms niet meer reageert op de afstandsbediening. Als ik de receiver even uit zet (stroom eraf) en weer aan, reageert hij weer. Gisteren hakkelde ineens het geluid (het leek te worden versneld), het beeld bleef goed, en daarna deed de afstandsbediening het niet meer. Ook dat kon ik toen oplossen door de stroom er even af te halen. Ik heb nieuwe batterijen in de afstandsbediening geplaatst, maar dat helpt niet.
       
      Komt dit gedrag iemand hier bekend voor? Wat kan de oorzaak zijn? Is er iets aan  te doen?
       
      Ik overweeg het product terug te sturen naar de leverancier, maar dan zit ik misschien heel lang zonder ontvanger.
       
      Graag jullie mening & advies.
    • By bootje245
      Hallo, 
      sinds vandaag ben ik de beheerder van een Dreambox DM 800 HD se, maar als ik een kanaal probeer aan te zetten krijg ik: Afstemmen mislukt. En er staat dat het 1 januari 1970 is. Hoe kan ik dit oplossen/veranderen? 
    • By Bruno511079
      Hallo,
       
      Ik heb tot nu toe ivm vorige woning nog nooit een schotel gehad. Nu ik verhuist ben en deze optie wel heb ben ik diep in de materie gedoken en uiteraard ben ik gedurende mijn zoektocht naar informatie snel op sat4all gestuit. Ik heb al ontzettend veel geleerd van jullie dus alvast dank daarvoor.
       
      Nu had ik uiteraard allerlei hardware nodig en zo heb ik na onderzoek en advies het e.e.a. gekocht. Mijn schoonvader had nog een visiosat g3 liggen die hij niet gebruikte dus die heb ik maar direct in beslag genomen . Hieraan hangen 3 ALPS koppen (twin). Wat ik verder heb gekocht na advies en onderzoek is een vu+ duo2 ontvanger en 2 Spaun sar 411f diseqc switches. Alles bekabeld met Belden H125.
       
      Nu volgt een groot mysterie...... Ben benieuwd of iemand mij daarmee kan helpen?
      Alles wijst er op dat de Spaun 411f diseqc switches een conflict geven met de vu+ duo2. Hij lijkt soms wel te switchen en signaal te hebben en dan weer niet. Ik heb inmiddels veel uitgesloten. Ik heb de vu+ duo2 geprobeerd met andere switches (triax, geleend) en dan werkt alles feilloos. Doe ik de spaun er op, geen signaal op satelliet. Laat ik spaun staan en sluit dreambox 500 aan (wederom geleend) werkt alles perfect dus spaun is niet kapot. Inmiddels ook kabels nagegaan en kabels die er al op zaten tussen lnbs en diseqc vervangen. Ik gebruik op het moment openpli 4.0. Diseqc wordt ingesteld op eenvoudig a/b/c/d. Soms op automatisch en de andere keer astra 28 op A, astra 23,5 op B, astra 19 op C, op D niets aangesloten. Ik weet niet of het iets uitmaakt maar ik heb een enkele module met twee tuners op de vu+ duo2 (dual tuner). Op de tweede is op het moment niets aangesloten. Zowel op de tuner als aan de tweede uitgangen van de lnbs.
       
      Ik heb van alles al geprobeerd maar krijg de spauns niet werkend met de vu+ duo2. Ik wik de spauns wel graag gebruiken omdat ik ze al aangeschaft heb en omdat deze maar 2db dempen om zo de ietswat langere kabels (25 meter) te compenseren.
       
      Heeft iemand enig idee waar het aan kan liggen? En heeft iemand toevallig dezelfde combinatie?
       
      Ik kom op internet een paar posts tegen waar dezelfde probleem beschreven zou zijn maar zonder oplossing helaas. Deze waren wel van een jaar terug en hadden betrekking op de duo. Zou het met diseqc 2.0 te maken hebben?
       
      Alvast bedankt!
       
      Bruno
    • By wolsos
      Beste Allemaal,
       
      Ik gebruik al een tijdje OpenPli 3.0 met veel plezier. Af en toe crashed deze en dan is het de laatste build erop zetten en het werkt weer. Binnen een paar minuten heb ik alles aan de praat.
       
      Ik heb een CanalDigitaal en TNTsat kaart. Beide aan de praat met Oscam na stap voor stap de configuratie te hebben gedaan.
       
      Dus ik ben een zeer tevreden OpenPli 3.0 gebruiker.
       
      Ik kwam gister van vakantie terug en mijn Oscam werkte niet meer en om de 8 minuten kreeg ik een crash met de autotimer.
       
      Nieuwe image heeft het crashen verholpen, maar wat ik ook doe, m'n Oscam krijg ik niet meer aan de praat, terwijl ik goed werkende configuratie voor CanalDigitaal en TNTsat heb. Ik heb wel het idee dat de kaart wordt gezien, maar dat het daarbij blijft.
       
      Ander probleempje is dat ik de Oscam status niet kan gebruiken. Hier zal wel het probleem wellicht zitten.
       
      Iemand een idee? en welk commando moet ik uitvoeren om elke file op het systeem volledig op te zetten, dus een chmod 7777 of chmod 777, maar dan voor alle files en onderliggende directories. is dat met de -r optie?
       
      Gelukkig werkt de CCCam wel, maar dan alleen voor de CanalDigitaal.
       
      Iemand een idee hoe ik de Oscam aan de praat kan krijgen?
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.