Jump to content


Francor
 Share
Followers 0

Recommended Posts

Sinds enige tijd heb ik problemen met de ontvangst op tuner B. De antennekabels werken beide op tuner A maar niet op tuner B. Ik ging er van uit dat de tuner niet meer in orde was en heb dus een nieuwe gekocht en geplaatst. Maar daarmee is het probleem niet opgelost. Alleen tuner A wordt herkend. Ook heb ik de image vervangen door openpli-6.2-release. Maar ook dat biedt geen soelaas. Ik ben bang dat er iets mis is met het moederbord. Wie kan mij wijzer maken?

Alvast bedankt

Link to post
Share on other sites

Tsja, de decoder: VU+solo2. Overigens, de nieuwe tuner (VU+ DVB-S2 tuner (Duo2-Ultimo-Uno,) foto 2 ) is niet gelijk aan de vorige. En daar zit waarschijnlijk het probleem.

Ik heb de oude tuner weer geplaatst en die herkent beide ingangen en geeft goed het signaal door. 

Maar, als ik een opname start, op NPO2 b.v.,  en schakel naar NPO1 dan krijg ik geen beeld. Als ik terug ga naar NPO2 verschijnt de boodschap: "signaal ontvangen mislukt". Vervolgens ga ik in het menu naar 'signaal zoeker' en dan geeft hij op tuner A geen signaal meer en met de boodschap: "tuner actief met opname". Hij registreert de opname wel.

De tuner heb ik besteld bij Bol.com (foto1), en het plaatje heeft me op het verkeerde been gezet want dit is exact de bestaande tuner. Plaatje twee is de tuner die ik heb ontvangen en blijkt niet geschikt. De decoder herkent alleen tune A en niet tuner B. Plaatje drie toont hetzelfde model als plaatje twee maar heeft een andere naam. 600322161_Schermafbeelding2018-07-02om15_23_52.png.29e0b0b1b70551f043f31a708449e0a6.png300303654_VU-DVB-S2-tuner-(Duo2---Ultimo---Uno).jpg.b9dcd414d90f689d3d0ab8d4103573ab.jpg1442870692_Schermafbeelding2018-07-02om13_16_44.png.cbfef339bbf219b8d7eed9353d2400a3.png

Edited by Francor
Link to post
Share on other sites

mss ook ff je instellingen meegeven want vermoedelijk is de nieuwe tuner gewoon een vernieuwde versie.

Groetjes,salutations,greetings.
1 x Gibertini 1,10 vast 3 sats + 1 x Triax 88 cm rotor
Vu + Duo2 twin sat tuner  4 X DVB-S2 OpenVix + idem dual tuner and vu duo2 fallback tuner

Octagon SF8008 4K  Openvix (via ethernetconnectie/WIFI fallbacktuner)

Link to post
Share on other sites

Inderdaad, verwarring. Het is de VU+ solo SE. Maar Tjelle, welke instellingen wil je weten?

 

Er is overigens iets raars aan de hand met deze site. Ik moet steeds opnieuw mijn wachtwoord vernieuwen. Ik krijg ook geen bericht dat er reacties zijn.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Mimisiku
      Iemand die deze heeft liggen voor een leuk bedrag? Heb hier de dual SAT tuner inzitten, maar wil hem ombouwen naar kabel t.b.v. Ziggo..
    • By NvBgm
      Hallo,
      Sinds lange tijd gebruik ik mijn oude Clarck-tech ET-9000 met PLI firmware naar alle tevredenheid. Helaas heeft hij mij nu in de steek gelaten. Dat wil zeggen zo nu en dan.
      Het probleem was dat ik zo nu en dan signaal uitval kreeg op 23E. Bij nader onderzoek bleek het niet aan de schotel of lnb te liggen maar aan de ontvanger.
      De uitgang spanning van de tuner gemeten en deze bleken ook prima in orde te zijn. Oke dan maar eens kijken naar de instellingen van de tuners. Ook die waren in orde .
      Eens kijken wat de signaal meting aangaf. En zie daar daar zag je dat er soms een SNR: van 95% was en dan ineens weer naar 0 terugviel. Dan weer wel en dan weer niet.
      Hetzelfde had ik ook op 19 graden maar niet op 28.  Tuners opnieuw ingesteld maar dat mocht niet baten. Het probleem werd steeds erger tot het moment dat er helemaal geen beeld meer was.
      Als laatste redmiddel de firmware opnieuw geïnstalleerd en alles opnieuw ingesteld ook de beide tuners. Na alles compleet was weer beeld maar wel met uitval. na tijdje weer helemaal niks.
      En nu ook geen tuners meer zichtbaar in het instelling menu alleen de fallback tuner instelling.
      Is er iemand die enig idee heeft wat er mogelijk aan de hand kan zijn. ???
       
    • By FGH77
      Ik krijg sinds kort helemaal geen beeld meer op de tv; alleen maar het logo van vuplus-support.org. Als de vu plus solo 2 op standby staat, krijg ik ook een verkeerde tijd te zien.
      Kunnen deze problemen de oorzaak zijn van het niet kunnen ontvangen van het signaal. Er staat namelijk wel een fruitboom in de buurt waarvan de takken in de baan hangen van waar het signaal wordt opgevangen.
    • By kees hekstra
      wie kan mij helpen met een ipk of ipkg ik weet het ook niet die je via een usb stick kan toevoegen? dan bedoel ik mediaportal file dus bij voorbaat grote dank!!!!    open pli 7.2
      .

    • By FGH77
      Ik probeer onder andere BBC First te zoeken en op te slaan in mijn zenderlijst.
      De Fast Scan van Canal Digitaal vindt hem wel (samen met nog een paar andere zenders), maar hij wordt niet opgeslagen.
      Ik krijg dit te zien na de Fast Scan van Tuner B: Lijst versie 6, gevonden 416 kanalen.
      Wat doe ik verkeerd en wat moet ik doen om BBC First opgeslagen te krijgen?
    • By sat newbie
      De UNO 4K SE wordt veel geadverteerd met tuner DVB-S2X maar als je specs leest dan wordt er geschreven over DVB-S2.
       
      Wat is nu waar, wel of geen DVB-S2X?
    • By Yspriem
      Als ik het scherm met opnames open duurt dat nu 40! Seconden. Dat was niet zo. Inmiddels sofware geüpdatet Open pli7.2. Prullenbak geleegd,  dat was ook al een hele toer. Stroom er af en dan een paar keer de aan-uit knop geschakeld. Daarna stroom er weer op. 
      Is mij hdd aan het sterven? Opnemen gaat nu wel weer. Geen foutmelding meer(iets met code 30).
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.