Jump to content

Vu+ duo2 en Spaun sar 411f probleem. Hulp gezocht.


Bruno511079
 Share
Followers 0

Recommended Posts

Hallo,

 

Ik heb tot nu toe ivm vorige woning nog nooit een schotel gehad. Nu ik verhuist ben en deze optie wel heb ben ik diep in de materie gedoken en uiteraard ben ik gedurende mijn zoektocht naar informatie snel op sat4all gestuit. Ik heb al ontzettend veel geleerd van jullie dus alvast dank daarvoor.

 

Nu had ik uiteraard allerlei hardware nodig en zo heb ik na onderzoek en advies het e.e.a. gekocht. Mijn schoonvader had nog een visiosat g3 liggen die hij niet gebruikte dus die heb ik maar direct in beslag genomen :). Hieraan hangen 3 ALPS koppen (twin). Wat ik verder heb gekocht na advies en onderzoek is een vu+ duo2 ontvanger en 2 Spaun sar 411f diseqc switches. Alles bekabeld met Belden H125.

 

Nu volgt een groot mysterie...... Ben benieuwd of iemand mij daarmee kan helpen?

Alles wijst er op dat de Spaun 411f diseqc switches een conflict geven met de vu+ duo2. Hij lijkt soms wel te switchen en signaal te hebben en dan weer niet. Ik heb inmiddels veel uitgesloten. Ik heb de vu+ duo2 geprobeerd met andere switches (triax, geleend) en dan werkt alles feilloos. Doe ik de spaun er op, geen signaal op satelliet. Laat ik spaun staan en sluit dreambox 500 aan (wederom geleend) werkt alles perfect dus spaun is niet kapot. Inmiddels ook kabels nagegaan en kabels die er al op zaten tussen lnbs en diseqc vervangen. Ik gebruik op het moment openpli 4.0. Diseqc wordt ingesteld op eenvoudig a/b/c/d. Soms op automatisch en de andere keer astra 28 op A, astra 23,5 op B, astra 19 op C, op D niets aangesloten. Ik weet niet of het iets uitmaakt maar ik heb een enkele module met twee tuners op de vu+ duo2 (dual tuner). Op de tweede is op het moment niets aangesloten. Zowel op de tuner als aan de tweede uitgangen van de lnbs.

 

Ik heb van alles al geprobeerd maar krijg de spauns niet werkend met de vu+ duo2. Ik wik de spauns wel graag gebruiken omdat ik ze al aangeschaft heb en omdat deze maar 2db dempen om zo de ietswat langere kabels (25 meter) te compenseren.

 

Heeft iemand enig idee waar het aan kan liggen? En heeft iemand toevallig dezelfde combinatie?

 

Ik kom op internet een paar posts tegen waar dezelfde probleem beschreven zou zijn maar zonder oplossing helaas. Deze waren wel van een jaar terug en hadden betrekking op de duo. Zou het met diseqc 2.0 te maken hebben?

 

Alvast bedankt!

 

Bruno

Link to post
Share on other sites

normaal is dit de juiste tunerconfiguratie(in de veronderstelling dat je ze zo ook hebt aangesloten op de spaun)

 

post-66958-0-80733300-1390822305_thumb.jpg

 

bij jouw staat dan wel bij poort D " niets aangesloten "

 

grtz Philip

vuduo 500 GB HDD  openpli4 -  vuduo2 1TB HDD 2xdualS2 tuner openpli4 :grin: - XP1000 pli4

Samsung plasma 60inch-AVR Denon-Bose accoustimas 7.1 :P

logitech harmony ultimate

TVV - dual lnb 19.2 & 23.5 - OSCAM

Link to post
Share on other sites

Het zou een software kwestie kunnen zijn ,ik zou hem om ruilen voor een triax switch

is ook een prima switch, als je nou 10 m of 25 m kabel gebruikt daar zal je qua ontvangst

weinig van merken

Volgens de wet van Bartjens moet het kunnen

 

En met de vriendelijke groeten Hendrik

 

En Is je Probleem opgelost? Help anderen door te vertellen hoe je dat hebt gedaan.

Link to post
Share on other sites

normaal is dit de juiste tunerconfiguratie(in de veronderstelling dat je ze zo ook hebt aangesloten op de spaun)

 

attachicon.giftuner conf.jpg

 

bij jouw staat dan wel bij poort D " niets aangesloten "

 

grtz Philip

 

Beste Philip,

 

Bedankt voor je reactie. Ik heb het anders staan, maar volgens mij moet dat niet uitmaken. Het gaat er toch om dat je de inputs op de diseqc in ieder geval matched met de letters? Ik ga er vanuit dat ABCD op de VU+ overeenkomt met lnb ingangen 1234 op de Spaun. Dus als je la sheet ware naar de schotel kijkt heb ik de koppen van links naar rechts: astra 28 (links), astra 23,5 (midden) en astra 19 (rechts). Dan heb ik tevens net zoals de koppen van links naar rechts op de Spaun ABC gekozen. Dus: A=Astra 28, B=Astra 23 en C=Astra 19. Dit moet werken tenzij ABCD op de VU+ niet overeenkomt met input 1234 op de Spaun wat vreemd zou zijn.

Link to post
Share on other sites

Het zou een software kwestie kunnen zijn ,ik zou hem om ruilen voor een triax switch

is ook een prima switch, als je nou 10 m of 25 m kabel gebruikt daar zal je qua ontvangst

weinig van merken

 

Beste satencom,

 

Het punt is dat ik de switches niet meer kan ruilen. Daarnaast zou een topmerk als Spaun gewoon moeten werken met de VU+. Ik hoop nog altijd dat ik deze combinatie werkend kan krijgen. Heeft er niemand toevallig deze combinatie werkend?

Link to post
Share on other sites
  • V.I.P.

in het ander bericht zag je hoe een advanced tuner configuratie ook kan helpen (dat was althans de suggestie)

de vraagsteller daar; was er klaar mee en heeft een oplossing gevonden door een andere switch te nemen

 

de advanced settings voor de tuner configuratie kun je allicht noch eens oppakken

met +1 volt extra

misschien juist in combinatie met bepaalde LNBś een oplossing voor jou.

ciao

Talking Reality Television Blues

Tom Jones

Link to post
Share on other sites

ik heb hetzelfde gehad met mijn vu duo...

hij was toen niet compatible voor de de 411f.

vandaar dat ik naar de emp centauri ben gegaan en toen werkte alles perfect.

mischien is dat hetzelfde met deze(vu duo2) ontvanger...?

naar aanleiding van wat je schrijft lijkt mij dat ook het geval.

 

mvg.

bob

Link to post
Share on other sites

ik heb hetzelfde gehad met mijn vu duo...

hij was toen niet compatible voor de de 411f.

vandaar dat ik naar de emp centauri ben gegaan en toen werkte alles perfect.

mischien is dat hetzelfde met deze(vu duo2) ontvanger...?

naar aanleiding van wat je schrijft lijkt mij dat ook het geval.

 

mvg.

bob

 

Klinkt bekend. Dit verhaal kom ik ook veel tegen op duitse fora. Blijft gek dat deze twee topmerken niet samengaan. 

 

Het gekke is. Ik heb vanmiddag de triax diseqc switches een op een vervangen voor de spaun om het gewoon weer te proberen en nu doen ze het ineens  :mellow:

 

Snap er niks van?! ben drie dagen bezig geweest met ervaren mensen. Alles uitgesloten en nu ineens doen ze het. Ik heb verder aan de instellingen niks veranderd. Durf dit eerlijk gezegd ook niet. Denk dat als ik iets verander in de poorten dat het weer niet zal werken. ga het nu in de gaten houden of het ook blijft werken. ben wel blij dat het nu werkt, maar het mysterie blijft......

Link to post
Share on other sites

oplossing:::  als je die spaun aangesloten hebt moet je een restart doen met je vu duo of duo 2

de stroom eraf en je vu opnieuw laten opstarten dan doen de spaun 's het wel

dit probleem heb ik zelf gehad met de spaun en na een herstart van openpli was het opgelost en deden ze het wel

vu duo//vuduo2//mutant hd51 4k // 65 inch lg4k

2 keer gibertini 100 // t90 // triax 88

Link to post
Share on other sites
  • V.I.P.

Nou zeg, aansluiten met stroom op de receiver mag toch nooit?

Misscchien dat de nieuwe insteektuners een spanningsbeveiliging hebben ingebouwd, durf ik niet te zeggen maar ook bij de de diseqc-spanning van 13-18Volt zag ik in het verleden wel eens een vonkje overspringen, dat kan voldoende zijn om je tuner te beschadigen.

fijn dat het werkt. B)

Talking Reality Television Blues

Tom Jones

Link to post
Share on other sites

ik zet ze altijd standby (ik gok graag) als ik wat moet aansluiten en dan als alles goed zit een gehele restart en nooit problemen ermee gehad en alles werkt perfect dan

en niet zo bang zijn voor een beetje stroom ...lol...

je zal best gelijk hebben dat het fout is

p.s ik zal ook wel eens pech hebben ermee maar dan moeten we dat maar accepteren

Edited by blackeyes

vu duo//vuduo2//mutant hd51 4k // 65 inch lg4k

2 keer gibertini 100 // t90 // triax 88

Link to post
Share on other sites
  • Moderators

Soms gaat het goed, soms heb je pech!

 

Blijft te vermelden dat wanneer je het deksel open schroeft het verstandig is de netstekker uit het stopcontact te trekken.

 

Er staat tenslotte 220 Volt netspanning, vrij aanraakbaar op sommige delen in de voeding!

En dat gaat niet altijd goed!

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites
  • V.I.P.

blackeyes,

(even off topic maar toch)

 

ik weet nog dat johan45 mij nog tijdelijk een humax 5400ci uitleende toen m'n Force Dmaster receiver naar de kloote was

en toen ook redelijk stellig meende dat het geen probleem zou zijn een "live" receiver aan te sluiten met je coax

dat heb ik dus daarna ook eens gedaan met mijn eerste dm7000 op het dak bij uitrichten van een nieuwe 28,2 oost LNB <tja> kapot.

 

back to topic

Talking Reality Television Blues

Tom Jones

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Mimisiku
      Zojuist de laatste OScam build 11690 gecompileerd voor mijn boxen. Bij een nieuwstart keurig beeld. Als ik wil zappen komt de fout:
       
      (dvbapi) ERROR: ioctl(CA_SET_DESCR_MODE): Invalid argument
       
      in dvbapi sectie van oscam.conf de opties extended_cw_api 0,1 en 2 geprobeerd. Werkt niet
    • By cookie monster
      Raar Edision Mio probleem: Het lijkt wel of Film 4 & E4 gecodeerd zijn , raar !!
      Echter niet op m'n andere ontvangers , SAB Titan 1 HD 3606 &  Samsung TV !!
      Ik snap er geen ballen van !!
      Ik heb de Edision een paar keer laten scannen , ook op enkel 10714 H !!
      Al de andere zenders op deze frequentie komen er wel door !!
      OpenATV 6.2
    • By ejdv
      Hallo,

      Ik heb al sinds enige jaren Vu+ receivers met VTi erop en heb zaterdag mijn Dreambox 7020HD vervangen door een Vu+ Uno 4K SE.
      Ik heb VTi15 erop gezet en heb een vraag m.b.t. de beschikbare skins.

      Ben op zoek naar een skin waar ik de zender details kan zien, zoals positie, frequentie, H/V, symbol rate en FEC.
       
      Ik heb gisteren de gehele avond alle beschikbare skins (welke te downloaden zijn via VTi) en alle extra opties (de pro functies of skinable parts) bekeken, maar kon er geen een vinden die deze info kon weergeven.
      Bij de Dreambox was dat standaard (of gewoon geluk gehad dat de gebruikte skin het had).
       
      Heeft of weet iemand een skin die dit in zich heeft of het makkelijk laat configureren ?
      Deze extra info is nuttig ivm met een probleem dat ik heb met bepaalde zenders (zal daarvoor later een aparte topic voor starten).
      Op de Dreambox waren trouwens SNR, AGC en BER te zien, op de VTi skin heb ik tot nu toe slechts SNR en AGC gezien, terwijl de BER info wellicht het beste is om te weten.
       
      Alvast bedankt,
       
      ejdv
       
       
    • By yarkan
      Hello bij  tv vlaanderen hebben ze een storing met klanten(ik dus)die met de smardkaart 130 beginnen (ik dus)is bij mij zo al een dikke 14 dagen gaande als ik de programagids open dat er vele zenders melding doen Informatie niet beschikbaar en dit vooral bij de zenders van vtm.Bij tvv zeggen ze we zullen dit oplossen!!! Zijn er hier mensen die dit probleem ook hebben? grt alain
    • By alfred de witt
      Ik heb een vpn verbinding opgezet om tijdens de vakantie dit op mijn iPad te gaan gebruiken. Nu wil ik via openwebif ook op mijn iPad kunnen kijken maar het downloaden van mijn folders in m3u lukt nog niet, ik kan 100x op het boeket drukken maar downloaden doet hij niet. Nog een andere vraag want ik wil ook opnames via mijn iPad bekijken van mijn vu box maar er gebeurt hier ook niets las ik op de opname druk. Moet ik hier nog iets speciaals voor doen. Ik heb het idee dat ik nog wat mis. 
    • By Zorba
      Welk progr moet je instaleren om MKV bestanden van Iptv te kunnen afspelen op de vu duo 2
    • By Denisdaf
      Hallo, Hoe het komt weet ik niet maar sinds een paar dagen heb ik mijn normaal beeld niet meer als ik een toets maar het beeld zoals op het linkerdeel van de afbeelding, Hoe ga ik terug naar het oude?
      Open pli4 op de box.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.