Ga naar inhoud
Log in om dit te volgen  
Jan Ambers

Kan geen verbind maken met internet

Aanbevolen berichten

Mijn tablet(vrouw den hare) kan geen verbinding meer maken met internet...

In instellingen/wifi toont ie me na een scan een FON REE INTERNET link

ik selekteer die en ie zegt verbonden

Dan ga ik naar browser en type fonglobal, en na enkele ogenblikken geeft ie: "" Verbindingsprobleem""

"" Er kan geen beveiligde verbinding tot stand gebracht worden "" ""OK""

 

Vroeger lukte dit 100% nu problemen, hoe los ik dit op? Wat doe ik verkeerd?

Deel dit bericht


Link naar bericht
Delen op andere sites

is https://fonglobal.portal.fon.com/jcp/xxxxxxxxxxxxxxxxxxxxxxxxxxxxx

 

Bij m'n andere tablet (die van mij lukt alles wel ) ?????

 

Er moet dus een verkeerde instelling zijn op die Huawei Mediapad M1 8.0  ????

 

Ik vermoed dat er iets mis is gegaan met mijn google gegevens en de koppeling met de apps/tablet

aangepast door Jan Ambers

Deel dit bericht


Link naar bericht
Delen op andere sites

Probeer deze eens

https://fonglobal.userzone.fon.com/uz/login

 

Plus de gegevens ontbreken een beetje, bv als je nu gebruikt maakt van de hotspots van FON ( KPN) en buiten je eigen netwerk bent ( bv hotel oid) kan er maar 1 hotspot verbinding gelijktijdig actief zijn.

 

aangepast door henkvd1

Deel dit bericht


Link naar bericht
Delen op andere sites

Zelfde probleem: er kan geen beveiligde verbinding tot stand worden gebracht......

 

Toch is na lang proberen het me gisterenavond gelukt om te connecten en surfen, urenlang!

Waarom ton wel en nu weer niet???

Deel dit bericht


Link naar bericht
Delen op andere sites

enkele hotspots met gratis gastgebruik zijn beperkt qua aantal gelijktijdige aanmeldingen door een X aantal gasten

dat is door de eigenaar/beheerder van die hotspot zelf instelbaar

 

dus het lijkt toeval dat je er een verbinding mee krijgt en/of geen verbinding

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Miauw
      Ik heb een Samsung Galaxy S4, niet de nieuwste meer, maar het lijkt er op dat er troep op mijn mobiele telefoon staat, hoe kan ik dat natreken en verwijderen?
       
      Is er een online security scanner die ik door mijn telefoon kan laten gaan om de nodige troep te verwijderen zonder te installeren?
       
      krijg regelmatig Google reclame in beeld die er niet thuis hoort, zeer irritant.
       
      Ik hoop dat de screenshots wat duidelijkheid geven.
       
      Ik kan wat trager reageren, alvast dank voor de moeite. 
       
       




    • Door sattos
      hallo,
      Mijn s9+ vertoont laatste paar dagen een rare gedrag.Veilige map wordt opeens actief terwijl ik bijv een filmpje aan het kijken ben,of ik ben aan het surfen dan komt opeens veilige map te voorschijn.Het is heel irritant
       
      Ik heb ook veilige map uit gezet.Dit mocht niets baten
    • Door edbe
      zijn er mensen die een Huawei P40 serie smarphone hebben.
      is het echt een rompslomp om diverse apps binnen te halen wat je normaal gewend bent met google store.
       
      zou graag eens jullie bevindingen willen horen.
    • Door marcow
      Beste,
       
      Hoe kan ik de irritante geluidjes die de hele dag doorgaan ivm berichten op mijn Huawei uitzetten
      ...

      Android versie 9
      ...

      Ik heb bij instellingen het geluid uitgeschakeld ( muv het belsignaal ) en ook met de geluidsknop op de telefoon .

      Toch blijven de geluidjes doorgaan
       
      Mvg Hans
    • Door Wimo01
      Sinds eergisteren 05/07 is er een probleem ontstaan met mijn smartphone.
      Als ik op die iconen druk zie ik in een fractie van een sec. dat scherm openen, wel in enkel blanco en daarna is het weg.
      Het is mij tussenin gelukt om een keer berichten toch te openen maar als ik een letter van een contact invul gebeurt er niets en is alles terug weg.
      Iemand een idee? Waarom gaan die schermen niet open?
      Heb de beide simkaarten eruit gehaald maar probleem blijft bestaan.
      Heb wel bij contacten in de rapte kunnen zien dat er nog contacten instaan.
      Heb wel bemerkt dat bij openen van een App. (bv. bank) de laatste tijd alles wat langer duurt. Er is wel nog 44% vrij.
       
      Heb mijn toestel aan de laptop maar kan niks zien( komt niet in verkenner)
      Werk via Orange B (momenteel voor tel.)
      Simyo ES
       
      Toestel: Wiko Pulp Fab 4G versie8
      Android versie 5.1.1
      Lolipop
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.