Ga naar inhoud


UZG doet het niet


qwyrp

Aanbevolen berichten

Een hele tijd geleden deed het Uitzending Gemist (UZG) het niet meer en toen maar zo gelaten. Gisteren weer een openPLI-update gedaan en UZG weer geïnstalleerd maar helaas het werkt nog steeds (of weer) niet.

 

UZG kan ik openen en ik krijg een mooi openingsscherm met opties (uitgelicht, dag van de week etc). Maar als ik dan iets wil bekijken krijg ik een groen crash-scherm en wordt alles opnieuw opgestart.

 

Ik heb dus de meest recente software maar toch doet UZG het niet. Heeft iemand met een ET9500 deze wel werkend of beter nog wat moet ik doen om UZG weer werkend te krijgen

aangepast door qwyrp

1x OpenPLI @VU+DUO en 1x VIX @ET9000

Link naar reactie
Delen op andere sites


Hier ook mijn Dreambox 8000 geen enkel probleem.. Draai hier met OpenPLi 4.0. Misschien geheugen te krap? Heb 4 tuners en heb ook een CF kaartje moeten laten aanrukken. Vervolgens met SystemTools een swapfile gemaakt en var naar de CF. Sindsdien geen probleempjes meer..

Link naar reactie
Delen op andere sites

Had ik hier vorige week ook.

Even de plug-in van UZG geheel verwijderen en daarna opnieuw downloaden, dat helpt meestal wel; wel daarna even opnieuw opstarten.

Je hoeft dan niet eens de hele software te verversen, alleen de plug-in volstaat; 5 minuten werk!

---- Schimpie ----
IPTV {glasvezel} + DVB-S FTA Triax 80 cm Multifeed 13 - 19,2 - 23,5 - 28

[VU+ Zero 4K UHD] {OpenPli 8.3} / Samsung 43" QLED 4K TV

[Zgemma H9S UHD] {OpenPli 8.3} / Samsung 37" HD TV

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
×
×
  • Nieuwe aanmaken...