Ga naar inhoud
Log in om dit te volgen  
Ligfietsen

Harde schijf

Aanbevolen berichten

Een probleempje met het afspelen van bestanden. Ik heb een huiselijk netwerkje tussen een extrend ET 9500 in de living, met harde schijf en een vu solo2 met eveneens een harde schijf op de slaapkamer. Als ik op de vu een bestand afspeel geen probleem, maar als ik een bestand van de vu+ wil afspelen op de extrend, dan loopt dit steeds vast. Andersom, iets van de harde schijf van de extrend op de vu afspelen is geen probleem. Iemand raad?

Deel dit bericht


Link naar bericht
Delen op andere sites

kan aan de gstreamer versie van je extrend liggen welke in bepaalde images met de standaard codec voor .ts bestanden problemen heeft

Deel dit bericht


Link naar bericht
Delen op andere sites

Misschien heb ik me verkeerd uitgedrukt met bestanden, ik bedoel eigenlijk gewoon opgenomen programma's die op de harde schijf staan. Of maakt dit geen verschil?

Het werkt eigenlijk wel, maar altijd maar enkele seconden en dan stopt het beeld, dan zie ik twee radertjes draaien en gaat het beeld plots weer verder om enkele seconden later weer vast te lopen en zo altijd maar verder. 

aangepast door Ligfietsen

Deel dit bericht


Link naar bericht
Delen op andere sites

zelfs in een 100Mbit netwerk gaat streamen en afspelen van HD opnames bij de VU+

dus er moet in het image op de xtrend een probleem zijn... hetgeen je kunt testen door een opname eens op een usb stick te kopieren en dan in de Xtrend proberen afspelen

Deel dit bericht


Link naar bericht
Delen op andere sites

Het is misschien naast de kwestie, maar in de xtrend zit ook een harde schijf en daar iets van afspelen is geen probleem. 

Deel dit bericht


Link naar bericht
Delen op andere sites

dan heb je misschien een slechte stekker of kabel tussen beide of een verkeerde ethernet switch instelling

 

en of de xtrend staat op een verkeerde netwerkspeed qua throughput kijk eens met ethtool in telnet (uitleg)

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je er niet uitkomt kan je nog altijd de Vu+ Solo2 wijsmaken dat de HDD van de XTrend zijn HDD is (NFS server op de XTrend, HDD munten op Solo2), dan nemen ze beiden op die HDD op.

aangepast door carlo666

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door mauspartyhouse
      Beste mede satters,

      Ik zoek een ET8000 of ET10000, eventueel zonder harddisk, tuner configuratie is niet belangrijk.

      Gr
      Maurice
    • Door hels
      Hoi,
      Ik heb nu 3 receivers (XT4000, XT7000 en een VU+). Het toevoegen van network mounts via het menu is "redelijk omslachtig" (zeker op 3 receivers).  Daarom heb ik eens gekeken of ik dit op Linux nivo kon doen via mtab oid. Hier staat weleens waar de data maar aanpassen is niet mogelijk (weet niet waarom; ben ingelogged als root). Heb jij een tip/idee hoe dit te realiseren?
       
      Ik heb gezocht in Sat4All, OpenPli en WWW maar kan het niet vinden .
       
      Groet, henk
    • Door bigtwin
      Ik heb een Xtrend et10000 met Openpli 7.2. Weet iemand welk formaat geluid er uit de optische uitgang komt? Ik wil die nl. op mijn Kef lsx aansluiten, maar die kan optisch alleen pcm geluid aan.
    • Door Brainbox72
      Goedendag,
       
      Na jaren van probleemloos tv kijken met mijn ET10000 begon ik problemen met de tuner te krijgen.
      Bij een zenderzoekloop vond de box maar 75 zenders. Ik heb toen de 2e tuner gebruikt van de box en dat werkte prima. De box vond weer 1700+ zenders.
      Na enige tijd kreeg ik het probleem weer. Ik heb toen een nieuwe tuner via Amazon gekocht en geinstalleerd. In het begin genoeg zenders. Nu zit ik na een zenderzoekloop weer rond de 1200. Wat kan hier fout zijn?
      Info over mijn box:
       
      Systeem OE: PLi-OE Firmware versie: OpenPLi 7.2-release (2020-05-09-release-7.2) Kernel versie / stuurprogramma datum: 4.10.6 / 4.10.6+20180412-r0.1 Tuners Tuner A AVL6211 (DVB-S2)  
       
      Misschien kan iemand mij verder helpen.
       
      Groet,

      Brainbox
    • Door Bossini
      Kan ik mijn box xtrend 10000 via het menu upgraden van 7.1 naar 7.2 ?
       
      Wie kan mij helpen ?
       
      Momenteel heb ik vaak FREEZE momenten bij live kijken en bij opgenomen film , ik heb Oscam .
       
      bvbd
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.