Ga naar inhoud


Vu Ultimo Loopt steeds Vast


bogie

Aanbevolen berichten

Hallo, Ik heb een vraagje over de Vu ultimo.   sinds een paar dagen slaat de ultimo geregeld vast, hij reageert nergens meer op.    dit gebeurd tijdens het kijken, maar ook als als hij standby staat.  als ik hem opnieuw opstart gaat het weer een poosje goed.  er staat  Vti 8.0 op geinstaleerd.   ik heb de box al twee keer opnieuw geflashd maar het probleem blijft bestaan.    met mijn andere boxen (duo en duo 2 ook Vti 8.0) heb ik geen problemen.  weet iemand waar dit aan kan liggen ?.

 

                                   Vrgr. Bogie.

Link naar reactie
Delen op andere sites


Flash de bootloader eens een keer ?

Mocht dit niet helpen flash dan de originele image van vu zelf er eens op dit wil nog wel eens helpen.

Heb je de originele er op staan kun je gewpon vti er weer overheen zetten.

vu+ solo2 - VTI - Triax 110 cm - astra 1 astra 3 astra 2 hotbird            

Vu+ solo   - VTI - Schwaiger SPI 085 - Rotor

Link naar reactie
Delen op andere sites

  • 1 maand later...

Ik heb hier sinds enkele weken hetzelfde probleem.

 

Heeft vast wat te maken met nieuwe drivers die er in de nieuwe images zitten?

 

Heb er OpenVix op staan, maar heb het ook met OpenSpa en VTI gehad.

 

Probleem treed meestal zomaar op als app standby staat.

 

Apparaat geeft gewoon de klok, maar reageert niet meer op AB of de powertoets aan de voorkant van de Ultimo.

 

Nadat je apparaat een keer uitzet met powertoets aan de achterkant start die weer op en werkt weer.

 

Interne server funktie stopt er ook mee en heb dan dus ook geen beeld meer op mijn andere E2 ontvangers.

VU Plus Ultimo4k, Triax 110 cm draaibaar.

Link naar reactie
Delen op andere sites

wat is het dan wel?

 

een vraagstuk zoals altijd

welke firmware versie en welke plugins

 

op VTI ( nu 8.x ) en daarvoor jarenlang VTI met de passende plugins uit de feed te hebben geladen is er echt 0 komma 0 probleem

en niets loopt vast.

 

vastlopen is een begrip dat men eens moet omschrijven

wie weet stopt de vraagsteller allemaal picons in het flash en heeft niks vrij

 

telnet

df -h

Kernel:       3.13.5
Kernel build: #1 SMP Sun Nov 30 20:43:30 CET 2014

vusolo2 login: root
Password: 


  www.vuplus-support.org
          home of

 /$$    /$$ /$$$$$$$$ /$$
| $$   | $$|__  $$__/|__/
| $$   | $$   | $$    /$$
|  $$ / $$/   | $$   | $$
 \  $$ $$/    | $$   | $$
  \  $$$/     | $$   | $$
   \  $/      | $$   | $$
    \_/       |__/   |__/

   Welcome on your Vu+ !

root@vusolo2:~# df -h
Filesystem                Size      Used Available Use% Mounted on
ubi0:rootfs             194.8M     98.4M     96.4M  51% /
devtmpfs                  2.0M     88.0K      1.9M   4% /dev
tmpfs                   279.8M      3.0M    276.8M   1% /var/volatile
udev                      2.0M     88.0K      1.9M   4% /dev
tmpfs                   279.8M         0    279.8M   0% /dev/shm
192.168.2.210:/Multimedia
                          1.8T    391.6G      1.4T  21% /media/net/TS239
root@vusolo2:~# 

als rootfs vol is vraagt men teveel van de box

aangepast door Tonskidutch

Comptine d'un autre été, l'apres-midi

Yann Tiersen

 

Link naar reactie
Delen op andere sites

Hallo, Ik heb een vraagje over de Vu ultimo.   sinds een paar dagen slaat de ultimo geregeld vast, hij reageert nergens meer op.    dit gebeurd tijdens het kijken, maar ook als als hij standby staat.  als ik hem opnieuw opstart gaat het weer een poosje goed.  er staat  Vti 8.0 op geinstaleerd.   ik heb de box al twee keer opnieuw geflashd maar het probleem blijft bestaan.    met mijn andere boxen (duo en duo 2 ook Vti 8.0) heb ik geen problemen.  weet iemand waar dit aan kan liggen ?.

 

                                   Vrgr. Bogie.

na wat overleg denk ik dat je eens moet kijken naar je schotel en bedrading

als er stroom via de coax weglekt kan je box instabiel worden en plotsklaps vasthangen

Comptine d'un autre été, l'apres-midi

Yann Tiersen

 

Link naar reactie
Delen op andere sites

Heeft niks met de drivers te maken ik draai nu VTI alweer enkele weken ik ben nog geen problemen tegen gekomen alles werkt naar behoren zonder vastlopers

VU solo 4k ,twin satelliet tuner en 1 kabel tuner en VU solo se v2 ,dual kabel tuner...E85 Maximum multi focus schotel en een Triax 88cm schotel met een 2 way Triax lnb rail....5.0w 0.8w 4.8e 9.0e 13e 19.2e 23.5e 28.2e....VTI 14.0.5 - 6 Inverto black ultra twin lnb's en 2 Alps twin lnb's, Nvidia shield tv.

Link naar reactie
Delen op andere sites

  • 3 maanden later...

Had vanmiddag weer plotsklaps probleem dat de ontvanger ineens vast zit.

 

Klok blijft vast staan op de tijd van vastlopen.

 

Apparaat stond gewoon op standby.

 

Zou dit aan de voeding kunnen liggen?

 

Verlopen elco's?

 

Het vreemde is dat het heel weinig optreed, misschien 1 of 2 keer per week!

 

Apparaat staat 24 uur per dag aan danwel op standby.

VU Plus Ultimo4k, Triax 110 cm draaibaar.

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
×
×
  • Nieuwe aanmaken...