Ga naar inhoud
Log in om dit te volgen  
Stefaand

diseqc probleem met vu+solo 4K ?

Aanbevolen berichten

Ik heb iets vreemds voor dat ik in ijn 20 jaar dat ik bezig ben met satelliet ontvangers nog niet heb meegemaakt.

Mijn opstelling is devolgende :

 

De schotel is een multytenne 4 sats mono (1 lnb uitgang).

De coax kabel gaat eerst naar een dreambox DM800 en die heeft een F-plug in en uit….dus de coax gaat er in en ik ga er met een coax weer uit naar een tweede sat ontvanger.

Dat was vroeger ook een dreambox en dat werkte perfect. Ik bedoel, als dreambox 2 (living) uit was, kon ik perfect alle kanalen zien op dreambox 1 (slaapkamer).

 

Nu is gisteren dus de 2de dreambox vervangen door een VU+Solo 4K met oscam.

Alles werkt perfect.

Ook de dreambox in de slaapkamer werkt.

 

MAAR ! als ik de VU+Solo 4K in standby mode zet….en ik zet de dreambox in de slaapkamer aan dan krijg ik daar AFSTEMMEN MISLUKT.

Het is net of de VU+Solo4K de multytenne RESET of zo ?

Ik kijk naar de nederlandse kanalen in HP dus ik dacht dat dit 23E was en ik denk dat de VU+SOLO in standby mode de multytenne weer op astra 19E (1ste lnb) zet.

 

Ik heb niet getest op de dreambox of ik de kanalen op 19E kan bekijken maar ik denk dat de VU+SOLO de multytenne reset en weer naar LNB 1 switcht ?

 

Het ligt dus niet aan oscam….want als de vu+solo aan staat en ze staan op dezelfde kanalen werkt alles perfect.

Als ik de vu+solo uit doe (in standby) krijg ik direct AFSTEMMEN MISLUKT op de andere dreambox?

 

Ik denk dat het een tuner setting is op de vu+solo dat ik moet veranderen maar ik weet niet welke setting ?

 

Bedankt,

Stefaan

aangepast door Stefaand

Deel dit bericht


Link naar bericht
Delen op andere sites

Spannung und 22kHz setzen                 ja    
DiSEqC nur bei Satwechsel senden nein
  • Like 1

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik denk dat de vroegere Dreambox in de living de voedingsspanning voor de lnb uitschakelde en de nieuwe VU+Solo 4K niet als die in standby staat.

Zet de schakelaar aan de achterzijde van de VU+Solo maar eens uit. Ik denk dat het probleem dan over is.
Als dat het geval is, moet je eens kijken of je de VU+Solo misschien op een andere manier "uit" kunt zetten, bijv. van sleep naar deep sleep.

Deel dit bericht


Link naar bericht
Delen op andere sites

ja ik heb de test nog niet gedaan met de vu volledig uitschakelen, maar uiteraard zal het probleem dan van de baan zijn.

Het probleem is datde VU in standby mode de LNB VASTHOUDT !!

 

Ik ga ook deze settings eens proberen :

 

Spannung und 22kHz setzen                 ja    
DiSEqC nur bei Satwechsel senden nein

 

 

misschien kan dit helpen.

 

Ik heb ook reeds gehoord van een work around...dat is werken via fallback.

dan stream je als het ware je kanalen over ja lan naar een andere sat ontvanger.

wiki.openpli.org/Remote_Fallback_Tuner

 

3 uur geleden zei Tonskidutch:
Spannung und 22kHz setzen                 ja    
DiSEqC nur bei Satwechsel senden nein

 

do you also have 2 sat receivers on 1 coax ? And will that "release" the LNB ?

Deel dit bericht


Link naar bericht
Delen op andere sites

ik zou vermeiden dat er doorgelust wordt, maar soms kan het niet anders.

er zijn oplossingen voor een coax en twee receivers met een multifeed wok

unicable en de stacker-destacker

Maar bovenstaande korte hint in bericht 2, moet je op beide receivers eens even bekijken ook de dreambox heeft die zelfde opties in de tuner configuratie

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
6 uur geleden zei Tonskidutch:

ik zou vermeiden dat er doorgelust wordt, maar soms kan het niet anders.

er zijn oplossingen voor een coax en twee receivers met een multifeed wok

unicable en de stacker-destacker

Maar bovenstaande korte hint in bericht 2, moet je op beide receivers eens even bekijken ook de dreambox heeft die zelfde opties in de tuner configuratie

 

 

nee die setting lost niets op...het probleem is nog steeds hetzelfde....

Deel dit bericht


Link naar bericht
Delen op andere sites
8 uur geleden zei Stefaand:

ja ik heb de test nog niet gedaan met de vu volledig uitschakelen, maar uiteraard zal het probleem dan van de baan zijn.

Het probleem is datde VU in standby mode de LNB VASTHOUDT !!

 

Als dat inderdaad het probleem zou zijn (een ontvanger heeft geen "vasthoudfunctie" :), dus de oorzaak van wat jij beschrijft is nog helemaal niet vastgesteld), dan moet je eerst eens de deep-sleep-optie van @Sprietje proberen.

Het geheel uit-zetten van de ontvanger heeft hij alleen als test beschreven, om te kijken wat er dan gebeurt.

Overigens kan het ook zijn dat met geheel uit-zetten helemaal geen spanning meer naar de LNB kan gaan, omdat doorlussen een stroomvragend proces kan zijn (dat was zo in de ontvangers waarmee ik ooit heb doorgelust).

 

Om het probleem verder in te kaderen:

Kan je na de 'afstemmen mislukt' opnieuw signaal krijgen door opnieuw (herhaaldelijk) te verzenderen (met wisseling van satelliet)?

 

Is de ontvangst wel OK, als je de kabels direct doorverbindt, zonder de VU ertussen?

 

Overigens lijkt mij de bovengenoemde voorrangsschakelaar een mooiere en simpelere workaround dan wat jij gevonden hebt. Al is die switch feitelijk niet bedoeld om ook tegelijkertijd te kijken, maar hij werkt desondanks meestal prima.

 

groet, A33

aangepast door a33

Deel dit bericht


Link naar bericht
Delen op andere sites

Beste,

bedankt voor je antwoord.

als de vu in standby staat, mag ik doen wat ik wil, ik mag naar gelijk welke lnb switchen....de dreambox krijgt GEEN controle over de multytenne.

Ik dacht dat de vu in stanby mode de multytenne zal vast zetten op lnb 1 (19e). Maar zelfs DAT werkt niet meer.

ik kan nergens meer ontvangst krijgen.

Dus het enige wat helpt en wat ik gisteren gedaan heb is de f plug ontpluggen van die VU en dan gaat mijn dreambox weer perfect.

 

vroeger had ik 2 dreamboxen in daisy chain staan met 1 multytenne mono en dat liep PERFECT.

Nu niet meer.

Heb al spijt van die VU.

Het is de 2de vu die ik gekocht heb....die eerste heb ik ook weggedaan omdat er problemen mee waren.

ik heb nooit problemen gehad met mijn 3 dreamboxen. Nooit.

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Setup:
1. Schneller Kanalwechsel aktiviert --> Ja / Nein
- selbsterklärend

VUwiki nalezen

was ik even vergeten...

 

Deel dit bericht


Link naar bericht
Delen op andere sites

De Vu Duo2  lust trouwens alleen door in de 'gewone' standby stand, niet in deep sleep, lees ik. Heb je die instellingen inmiddels gecheckt/geprobeerd bij jouw ontvanger?

 

14 uur geleden zei Stefaand:

Heb al spijt van die VU.

 

Alleen omdat die niet precies zo werkt als je oude ontvanger?

 

Groet,

A33

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb hier 4 vu ontvangers heb er nooit problemen mee jammer dat jij dit wel hebt 

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door daf_driver
      Beste Sat-vrienden,
       
      wie heeft de witte CI-module met de oranje Mediaguard in de VU+ solo 4k icm OpenATV 6.0 werkend?
      Begreep dat dit de enige mogelijkheid is om Nederlands UHD content te kunnen descrambelen.
       
      Graag de vraag goed lezen en topic gericht te antwoorden, daar er veelal een heleboel voorbijkomt wat niet terzake doet.
       
      Groet
      Daf_driver
    • Door go4sattv
      Hallo allemaal, dit is mijn eerste bericht met een vraag.
       
      Heb vanmiddag een Vu+ solo 4k gekocht.
      Na aansluiten keurig het installatie proces doorlopen.
      Zender gezocht en netwerk instellingen gemaakt.
       
      Daarna blijft het fornt display van de unit wit met het woord 'Loading.....'
      Dit staat ook in TV scherm rechts onder in.
       
      Na 15 minuten de unit maar uit gezet en daarna weer aan.
      Er gebeurd niets alleen maar een bericht Loading....
       
      Iemand enig idee of heb ik gewoon een defecte unit. ??
       
      Ies
    • Door daf_driver
      Hallo,
       
      werkt de Solo 4k met Openatv 6.0. ook met de zwarte CI (wereldbol) en de oranje CD smartcard?
       
      Groet
      Daf_driver
    • Door dirk044
      Ik krijg op mijn VU+ Solo 4K verschillende waarden te zien.
      Als ik 2x OK druk krijg ik alle gegevens op het scherm.
      Rechtsboven geeft hij momenteel aan op NPO-1 :
      SNR 90%-14,3 dB / AGC 71% / BER = 0
      Kijk ik echter via Menu/Instellingen/Zenders zoeken/Signaalzoeker,
      dan krijg veel lagere waarden te zien :
      nl. SNR 51%-8,2 dB / AGC 58% / BER is ook hier 0
      Wie kan mij zeggen hoe dit grote verschil te verklaren is.
    • Door twdehaan
      Ik heb een VU+ solo 4k met vti image 11.0 Tijdens TV kijken krijg je af en toe een zwart scherm en het geluid is weg. Na een halve of hele seconde functioneert alles weer. Dit zwarte scherm krijg je ook als je teletekst gebruikt.
       
      Geen idee waar ik het probleem moet zoeken. Er wordt gesuggereerd dat er een bootloader probleem zou zijn voor de VU+ solo 4k. Wie heeft hier ook ervaring mee of nog beter heeft de oplossing.
       
      Iedere hulp is welkom
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.