Ga naar inhoud
Log in om dit te volgen  
duitsland

HD Ultra UE Blindscan op de Gigablue UHD UE 4K?

Aanbevolen berichten

Ben benieuwd of de blindscan optie van de Gigablue ontvangers werkt met een Openpli image?

In dit geval van het model Gigablue kabel UHD UE 4K.

 

Bedankt voor de antwoorden!

 

Deel dit bericht


Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

  • Gerelateerde inhoud

    • Door Satbeginner
      Momenteel draait mijn GB HD Quad plus op OpenMips 4.3. Helaas kan ik nergens zien welke bootloader versie ik heb. Deze is waarschijnlijker ouder dan laatste bootloader 4-11-2015.
      Waar kan ik dit zien op mijn STB? Mijn STB is van 2014.
      Voor Teamblue 6.3 heb ik laatste bootloader 4-11-2015 nodig?
    • Door Robert28
      LS,
       
      wanneer ik op de X2 de kanalenlijst van de 4k op wil halen:

       
      krijg ik:

       
      Met of zonder authenticatie (met wachtwoord, leeg wachtwoord) maakt geen verschil. Iemand een idee waaraan dit ligt?
       
      Groeten,
      R.
    • Door Gorefest
      Sinds een tijd haalt de ipbox niet meer de kanalenlijst op van de master box. (Quad met openmips 5.4.0)
      Ik kan nog wel kijken maar er zijn een aantal zenders verhuisd/aangepast maar die worden dus niet bijgewerkt op de IP Box.
       
      Ik heb al 100x het wachtwoord gecontroleerd en opnieuw ingevoerd maar ik blijf de error houden. Dat hij de lijst niet kan ophalen (exacte error melding weet ik zo niet meer, kan ik vanavond erbij posten)
       
      Iemand anders al eens dit probleem gehad en opelost? Het heeft heel lang gewerkt ik heb naar mijn weten niks veranderd en nu werkt het niet meer.
    • Door carlo1
      Ik heb sinds kort openatv 6.3 op de ontvanger gezet. Maar heb nu een probleem met de favorietenlijst.
      Ik heb daar lijsten die ik niet nodig had gewist en zelf een paar lijsten gemaakt.
      Zover alles goed.
      Maar een week later is alles terug hoe het was mijn lijsten zijn weg en de originele lijst staat er terug in.
      Weet iemand raad?
    • Door Remie
      Is er iets stuk of zijn het instellingen?
      Mijn pas gekochte Gigablue HD Quad (oud dus) werkt maar ik heb geen beeld. D.w.z. wel de menu's en ook tijdens het zenderwisselen de zenderinformatie onderaan het scherm. Ook heb ik wel geluid.
      Laat ik hem streamen via OpenWebIf dan heb ik wel beeld.
      Hij staat aangesloten via een HDMI kabel. 
      Iemand enig idee wat hier de oorzaak kan zijn?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid