Jump to content

geen signaal op dreambox 920


JanAstra
 Share
Followers 4

Recommended Posts

Hallo, ik heb een dreambox kabel ontvanger

Ik heb de kabelsettings van hans geinstalleerd maar krijg geen signaal

Kan iemand mij hierbij helpen

bedankt

Link to post
Share on other sites

Posted (edited)

best eens scannen op de zenders zonder verwijderen van de zenders,

je zal de verkeerde instellingen hebben voor de kabel.

Edited by digitaal kijker

Dreambox DM920: 2x Triple tuner (2x DVB-S2X multistream + DVB-C/T2) - T90 met 8 lnb's,

TVV Basic+, HD+ Duitsland 

Tiny audio M7+, konig ANT-UV11L-KN en versterker konig ANT amp kit-10,

Konig FTA20

Link to post
Share on other sites
2 minuten geleden, JanAstra zei:

Bedankt

Kan je mij vertellen welke instellen voor de kabel

die gegevens van in Nederland heb ik niet, welke provider heb je ????

dan kunnen anderen misschien helpen.

Dreambox DM920: 2x Triple tuner (2x DVB-S2X multistream + DVB-C/T2) - T90 met 8 lnb's,

TVV Basic+, HD+ Duitsland 

Tiny audio M7+, konig ANT-UV11L-KN en versterker konig ANT amp kit-10,

Konig FTA20

Link to post
Share on other sites

Als het Ziggo is, dan zijn die frequenties eenvoudig te vinden. Hier in dit forum vindt je er verschillende. https://community.ziggo.nl/t5/TV-Radio/Welke-frequentie-heb-ik-nodig-om-Digitale-Kabel-TV-in-te-stellen/td-p/99213

Er is zoveel te vragen dat ik het tóch eerst zelf probeer uit te zoeken. Dat is ook verrekte leerzaam.

 

Mijn boxen zijn allemaal powered by PLi.

Link to post
Share on other sites
  • V.I.P.

Ziggo is inmiddels geharmoniseerd, dus daar zouden de standaard instellingen moeten werken...

474Mhz, QAM 64, 6875, 05555

Voor oud-UPC gebied geldt hetzelfde

Voor de kleinere providers zou je hun website moeten raadplegen

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

Ik heb met deze standaard instellingen van ziggo gedaan maar geen signaal

Ik denk dat de tuner instellingen niet goed staan 

Hoe moet de tunerconfiguratie staan

Weet iemand dit

Bedankt

Link to post
Share on other sites
1 uur geleden, JanAstra zei:

Ik heb met deze standaard instellingen van ziggo gedaan maar geen signaal

Ik denk dat de tuner instellingen niet goed staan 

Hoe moet de tunerconfiguratie staan

Weet iemand dit

Bedankt

 

Je geeft niet aan welk image je gebruikt. Voor OpenPli moet je het juiste netwerk ID en de juiste Regio selecteren:

 

Link to post
Share on other sites
  • V.I.P.

In je andere bericht hetzelfde verhaal.... Als je ons geen info geeft kunnen we ook niets.... Dus nogmaals:

 

Welk image in de box?

Welke tuner in de box?

Kabelaanbieder Ziggo, welke regio?

En anders kijken bij Ziggo wat in jouw regio de correcte instellingen zijn...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

 

8 uren geleden, Mimisiku zei:

Ziggo is inmiddels geharmoniseerd, dus daar zouden de standaard instellingen moeten werken...

474Mhz, QAM 64, 6875, 05555

Voor oud-UPC gebied geldt hetzelfde

Voor de kleinere providers zou je hun website moeten raadplegen

 

In fupc gebied is de symbolrate op 474 mhz  SR 6900.

SCHOTEL: 1,2 Mtr 50E-55W / 60cm Astra 19/23 / Airspy R2 SDR 24-1800 Mhz
RECEIVERS: Dreambox DM8000/800SE / VU+ Ultimo 4K Sat & Kabel & DVB-T2 / Rpi2 ADS-B (MLAT) FlightFeeder

IPTV:  KPN 4K IPTV / Android 4K IPTV box / KODI & Netflix / 60 TB SAN / Glasvezel: 500/500 Mbit

Link to post
Share on other sites
  • V.I.P.

Hier in Haarlem doet 6875 het ook hoor.....

Eerst was het 164Mhz 6900 QAM64 en 43136

 

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

Ik heb de zenders van ziggo gescant.

Maar ik krijg maar bij een paar zenders beeld

Image is_OpenVision-10.3- 

Met deze instellingen 474Mhz, QAM 64, 6875, 05555

Ik zit in regio bergen op zoom 

Link to post
Share on other sites
  • V.I.P.

Laat me raden... Je hebt alleen beeld op de gratis kanalen? Dus alle gecodeerde zenders niet? Softcam installeren en een Ziggo configuratie plaatsen...

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

Ziggo, HD+ 

13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Triax 60

Link to post
Share on other sites

Heb je wel een smartcard? En welke?

Dreambox DM920: 2x Triple tuner (2x DVB-S2X multistream + DVB-C/T2) OpenPLi 8.0

Xtrend ET10000: 2x DVB-S2, 2x DVB-C/T2, IPTV OpenPLi 8.0
Channel Master 120cm offset: 42.0°E-34.5°W, SAB 97 schotel 45.1°E-60°E, 80cm vast: 28.2°E/23.5°E/19.2°E/13°E | DVB-T/DAB: VHFIII/UHF combi-antenne op zolder.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.