Jump to content

wat is weg bij opnieuw flashen?


joker55
 Share
Followers 1

Recommended Posts

Tsja, de titel zegt eigenlijk al genoeg.  Sorry voor de lange intro........

Als ik de VU+ een poosje niet gebruik (meer dan 4-5 dagen) staat het beeld stil, kan niet meer zappen. Power off/na 30 sec power on start hij moeizaam op, en na 2 minuten heb ik weer beeld, maar HD blijf ontoegankelijk, niet lezen of schrijven, terwijl er heel wat op staat. Power off volgens menu, wachten 20 sec, power on, en na 3 minuten beeld, maar erg schokkerig, lange zaptijd, en HD is leesbaar, maar timeshift en opnemen gaat niet (foutmelding: HD is niet beschrijfbaar).  Soms lukt dan power off volgens menu, HD eruit en power on. Na 3 minuten beeld, prima, snelle zaptijd.  Weer power off volgens menu, HD er weer in, power on, en na 3 minuten beeld, redelijke zaptijd en HD benaderbaar, maar alleen voor weergave.

Deze procedure moet ik elke keer volgen bij niet gebruiken van de VU+ voor 4=5 dagen, en ongeveer al een jaar.

Ik heb erop staan:  VTi  v 15.00, versie 2021-02-01.  Bij de laatste update geeft hij aan: 0 pakketten geupdate, dus de laatste zit erop.

Ik heb een VU+ solo 4K, met de 2 standaard tuners, plus 2 extra tuners.

 

Vraagje:  Zelf vind ik de opstarttijd van 3 minuten wat lang.: Is dat zo, of is dat normaal.

 

Ik wil eens een frisse flash uitvoeren, maar wat ben ik kwijt voor instellingen ????. De tuners maakt me niet uit, dat is makkelijk zat, maar bijv de zenderlijst, HD content (veel films, en reportages nog erop) netwerk gegevens (bijv ik heb ook heel wat op mijn Synology NAS staan, en ik kan dan via de VU de films in de gedeelde map "video" bekijken. Natuurlijk, alles is weer in te stellen, maar als het niet hoeft. 

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to post
Share on other sites

Je zou eens kunnen testen met een OpenPLi image of dan het booten ook zo lang duurt.

Vermoedelijk zet jij steeds een backup terug waar mogelijk iets niet fijn in loopt. Dus eens een keer testen met een andere image kan zeker helpen. Een boottijd van 3 min lijkt mij niet normaal. Ik kan mij niet herinneren dat mijn Solo 4K dat ook doet / deed.

Er is zoveel te vragen dat ik het tóch eerst zelf probeer uit te zoeken. Dat is ook verrekte leerzaam.

 

Mijn boxen zijn allemaal powered by PLi.

Link to post
Share on other sites

Een Solo 4K start op binnen een minuut met Openpli hier, maar dat deed ie ook met VTI die we minder fijn vonden dan Pli.

Met een flash verander je niets aan de HD en een zenderlijst haal je van internet en zet je er in een paar minuten op.

3x VU+ met Open Pli , 2 Gregorians, 1 Big bisat en 3 LCD's

Link to post
Share on other sites

Als je naar een andere image gaat ben je alles kwijt,

Blijf je bij dezelfde makers dan kan je een back-up maken.

Bij OpenPli wordt dan alles netjes terug gedownload en weer geïnstalleerd.

Of dat bij VTI ook zo is weet ik niet.

 

Maar je kan wel van het een en het ander een back-up maken en later weer terugzetten na je flash.

 

Mvg

dreambox8000 ,  BigBisat met Smart Titanium, Alps, en 2 X Inverto Black Ultra

VU+ solo2

Link to post
Share on other sites

Onzin naar mijn idee, die eerste zin. Ben van Pli naar VTI en terug naar Pli gegaan maar dat heeft niets aan de HD veranderd. Daar kon ik alles na beide overgangen nog gewoon bekijken.

3x VU+ met Open Pli , 2 Gregorians, 1 Big bisat en 3 LCD's

Link to post
Share on other sites

ik heb nog nooit een backup gemaakt.  Wel heb ik een aantal maanden geleden de inhoud van de harde schijf, HDD1, gekopieerd naar mijn NAS.

ik ga morgen of zondag een nieuwe flash erop gooien (VTi), gewoon even alles vers erop.

Moet ik eerst alles wissen, of hoe gaat dat?

 

ik kan via de knop de inhoud zien van de HDD1, elke film oid wordt ook keurig weergegeven, met de juiste lengte. Maar als ik dan dat bestand wil afspelen, zie ik direct dat de voortgang balk is alles 0:00, dan zie ik END, en is het klaar.

Ga ik via netwerk naar mijn NAS,  zie ik ook alle films, met juiste grootte, maar kan deze gewoon afspelen, geen probleem......dus een HD probleem.

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to post
Share on other sites

Hetgeen op je HDD staat gaat natuurlijk niet verloren.

 

De vraag was :wat ben ik kwijt bij opnieuw flashen,

De HD heeft niets met flashen te maken.

 

Mvg

dreambox8000 ,  BigBisat met Smart Titanium, Alps, en 2 X Inverto Black Ultra

VU+ solo2

Link to post
Share on other sites

Ik heb gedurende de nacht alles uit gelaten. 

Ik heb de HD eruit gehaald, en de VU opgestart. Na een minuutje opeens beeld, en werken.  (waarom eerst niet, nu wel) waarschijnlijk warmte probleem? De VU weer uit gezet, HD erin, en weer opgestart, duurde weer ruim 3 minuten voordat ik beeld had, maar HD was niet benaderbaar. In apparaatbeheer ziet hij wel de HD ( is groot 1 Tb) maar geeft aan 740 Gb.  klopt ongeveer met wat erop staat. 

 

Wel schiet de VU elke 5-7 minuten in de stress, blauw foutenscherm, en de VU gaat prompt rebooten. Iets te maken met timeshift?  Kan hij niet kwijt.  

Morgen opnieuw flashen, nu geen tijd.

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to post
Share on other sites
  • Moderators

HD Defect?

Voeding trekt het niet meer met HD?

 

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to post
Share on other sites
8 uren geleden, ceesv zei:

Voeding trekt het niet meer met HD?

 

Da's een goeie, maar hoe test ik dat?  Dat ga ik inderdaad eens verder onderzoeken, makkelijkste manier is denk ik de kap eraf, en spanning meten op de aansluitconnector.  Wordt vervolgd.

 

De HD is ook niet meer benaderbaar als ik deze aan sluit op mijn desktop windows PC, en een aantal maanden terug wel.

HUMAX iCord is vervangen door de VU+  4k SOLO,

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.