Spring naar bijdragen
stevie-v

Blokken in beeld en stilstaand beeld

Aanbevolen berichten

Ik heb een vraagje ik heb een originele TVV kaart in mijn vu solo 4K en sinds enige weken heb ik blokken in beeld en stilstaand beeld.

Alle andere zenders op de 23.5 werken prima dus aan de LNB en installatie kan het niet liggen.

Ik heb al meerdere malen een heractivatie gedaan maar dat helpt ook niet.

Oscam 120 rev 11424 laat verder ook geen fouten zien:

Wel heb ik het gevoel dat hoe langer ik hem op de zender laat staan hoe beter het is, de blokken verdwijnen en het stilstaand beeld ook.

Helaas helemaal verdwijnen doen ze niet de blokken en de ECM tijden zijn gewoon goed rond de 340 ms.

(ecm) dvbapi_local (0100@00006C/5C00/ found (338 ms) by 2 (L/1/2/2) - VIJF TV

 

iemand enig idee waar ik dit moet zoeken?

————————————————————————

bewerkt door stevie-v

Deel dit bericht


Link naar bericht
Deel via andere websites

He he,  Ik zat net te kijken naar vitaya, en heb idd ook veel last van blokken, toen gezapt naar vier HD en het zelfde.

Heb dat enige tijd geleden ook eens gehad, maar toen lag het aan de LNB.   Noe TV op 23,5° is een vrij kanaal en die had ook last van blokjes.

De lnb is vervangen, en het probleem was opgelost. Maar nu heb ik weer last van blokken om de zoveel seconden op TVV.

Deze keer kan het de LNB niet zijn want Noe TV werkt perfect.

Ik werk met een VU zero en oscam als kaartlezer.

 

Edwin

Deel dit bericht


Link naar bericht
Deel via andere websites

hier geen problemen dus moet het lokaal gezocht worden.Mss staat lnb niet meer juist of is het de oscamversie.

Deel dit bericht


Link naar bericht
Deel via andere websites

Bedankt, dan moet het probleem idd bij mij liggen. Zal eens alles nazien.

 

Groetjes Edwin

Deel dit bericht


Link naar bericht
Deel via andere websites

Als het de lnb zou zijn had ik op Canaal Digitaal ook problemen moeten hebben maar dat werkt probleemloos.

 

Deel dit bericht


Link naar bericht
Deel via andere websites

Inmiddels een andere Oscam versie en daar hetzelfde probleem.

lnb vervangen en probleem blijft.

bewerkt door stevie-v

Deel dit bericht


Link naar bericht
Deel via andere websites

Zenders van Canaal Digitaal op dezelfde transponder als de TVV zenders werken probleemloos.

Ook heb ik even kaartje van mijn broer gehad en ook die kaart geeft dezelfde problemen hier maar bij hem thuis werkt die probleemloos.

De kaart kan ik uitsluiten, de lnb kan ik uitsluiten dus ik weet niet meer waar ik het moet zoeken.

Deel dit bericht


Link naar bericht
Deel via andere websites

gewoon allemaal bericht naar TVV sturen wat het probleem is 

van deze storingen en op welke zenders enz

zij mogen het oplossen ...het probleem ligt bij hen 

bewerkt door smetje limb.BE

Deel dit bericht


Link naar bericht
Deel via andere websites

Hier ook een kaart van TVV en CDS met OScam 11.424. Geen probleem behalve af en toe bij VTM. Dit is een bekend probleem bij TVV en dat ligt niet aan de ontvanger. Ik heb wel de officiële ECMHeaderWhitelist bij beide readers ingevuld.. Wellicht dat dit helpt?

Deel dit bericht


Link naar bericht
Deel via andere websites

ligt niet aan het weer van voorbije nacht sattv4iedereen 

storing is bij hen (dus daar melding@ maken 😊)

dit is een hele tijd geleden nogmaals geweest 

Deel dit bericht


Link naar bericht
Deel via andere websites

VTM is momenteel niet naar te kijken. Zo erg heb ik het hier nog niet meegemaakt. Blokkerig, haperingen en géén fouten in de OScam log...

Deel dit bericht


Link naar bericht
Deel via andere websites

Ik heb hier al een week of drie last van, lnb vervangen, ander kaartje erin maar niks helpt.

Oscam zonder fouten en goeie ECM tijden, zenders van Canaal Digitaal op dezelfde transponder doen het perfect!

ik kan enkel bedenken dat het dan aan TVV ligt of zie ik iets over het hoofd?

Deel dit bericht


Link naar bericht
Deel via andere websites

Miminsiku 

ik heb ook storingen op die zenders.....oscam en ook met de tvv cam dus maakt niet uit welke cam je gebruikt 

dus ook storing als de kaart in de modulle zit 

dus mail sturen naar TVV (simpel he)

ci-nieuw.jpg

tvv modulle en kaart.jpg

bewerkt door smetje limb.BE

Deel dit bericht


Link naar bericht
Deel via andere websites
1 uur geleden zei stevie-v:

Zenders van Canaal Digitaal op dezelfde transponder als de TVV zenders werken probleemloos.

Ook heb ik even kaartje van mijn broer gehad en ook die kaart geeft dezelfde problemen hier maar bij hem thuis werkt die probleemloos.

De kaart kan ik uitsluiten, de lnb kan ik uitsluiten dus ik weet niet meer waar ik het moet zoeken.

Ondertussen duidelijk geworden dat zijn zenders ook glitchen.

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden

  • Onlangs hier   0 leden

    Er kijken geen geregistreerde gebruikers naar deze pagina.

×

Belangrijke informatie

Onze Gebruiksvoorwaarden en Privacybeleid