Ga naar inhoud

XTrend ET9500: Aantal zenders zonder geluid


jhar1
 Delen

Ga naar oplossing Opgelost door smetje limb.BE,

Aanbevolen berichten

Hoi allemaal,

 

sinds vanmiddag heb ik een aantal zenders zonder geluid:

NPO1,2,3 in HD

Net5  in HD

RTL4,5,7,8 in HD

terwijl zenders als FOX, TLC, History, SBS6 en nog veel meer wel geluid hebben.

NPO1,2,3 in SD, voorzover nog beschikbaar, hebben wel geluid.

Ik heb een Fastscan gedaan, maar de daardoor binnengehaalde zenders maakten geen verschil.

Softcam herstarten en daarna de ontvanger herstarten hielp ook niet

Iemand enig idee van de oorzaak en hoe ik dit kan verhelpen ?

Of is het een storinkje van CanalDigitaal ?

 

Alvast bedankt voor de suggesties,

aangepast door jhar1
Link naar bericht
Delen op andere sites


Geen idee of er een storing is (Canal Digitaal meldt dat toch pas 3 dagen later). Je kunt even spelen met de Audio opties. Downmix AAN, AAC+ UIT...

Link naar bericht
Delen op andere sites

  • Moderators

Lijkt mij ook een verkeerde setting in je tv of ontvanger.

 

Heb je al eens de apparaten volledig spanningsloos gemaakt en weer opnieuw opgestart?

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Solo 4K, Vu+ Solo 4K, Humax Rebox-8500, Rebox-8000, Wisi OR 280
Nokia 9500, Nokia 9800, HDCI-2000,Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link naar bericht
Delen op andere sites

  • Oplossing

stel je ontvanger eens zo in

stel deze eens op ja in 

post-41606-0-22627900-1473007701_thumb.jpg

post-41606-0-57482700-1473007702_thumb.jpg

stel het hier ook zo ...gele toets dan op de rode toets 

post-41606-0-38706800-1473007703_thumb.jpg

aangepast door smetje limb.BE

1x Dreambox 900UHD OpenPLi GCC-11.1.20210808 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link naar bericht
Delen op andere sites

Waarom wordt ik dan niet vereerd met het beste antwoord?? Was toch de eerste die dat aangaf? Niet dat het erg is hoor, het is immers geen wedstrijd, maar 't viel gewoon even op...

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
  • Gerelateerde inhoud

    • Door Tjoeben
      Mijn X-trend et9500 is na de nachtrust precies overleden. Niets te zien op de display en geen blauwe led. Een poging om op te starten door de hoofdschakelaar achteraan uit en terug aan te schakelen helpt niet. De stekker uit het stopcontact halen en terug insteken helpt wel. Dan start hij gewoon op en heeft de rest van de dag geen enkel probleem meer.
      Dit is nu reeds 4 dagen na elkaar hetzelfde.
      Bij het opstarten zie ik dat er eerst ET9x00 op het display verschijnt en even later Booting.....Nadien staan er 2 horizontale streepjeslijnen en die blijven nog een tijd staan. Het is pas bij het wisselen van kanaal dat dit verdwijnt en er de juiste zendernaam op komt. Maar op zich is dat geen probleem, ik weet zelfs niet zeker of dit niet altijd zo is geweest.
      Want gewoonlijk gaat de box 's nachts in deep standby. In de vroege morgen laat ik die ontwaken om de EPG binnen te laden, en daarna gaat hij in gewone standby. Dus dan ziek ik 's morgens de klok op het display staan.
      Wat zou het probleem kunnen zijn voor het schijnbaar overlijden van de et9500? Een slecht contact in het stopcontact is het niet, dat heb ik al nagezien.
       
    • Door mauspartyhouse
      Beste mede satters,

      Ik zoek een ET8000 of ET10000, eventueel zonder harddisk, tuner configuratie is niet belangrijk.

      Gr
      Maurice
    • Door hels
      Hoi,
      Ik heb nu 3 receivers (XT4000, XT7000 en een VU+). Het toevoegen van network mounts via het menu is "redelijk omslachtig" (zeker op 3 receivers).  Daarom heb ik eens gekeken of ik dit op Linux nivo kon doen via mtab oid. Hier staat weleens waar de data maar aanpassen is niet mogelijk (weet niet waarom; ben ingelogged als root). Heb jij een tip/idee hoe dit te realiseren?
       
      Ik heb gezocht in Sat4All, OpenPli en WWW maar kan het niet vinden .
       
      Groet, henk
    • Door bigtwin
      Ik heb een Xtrend et10000 met Openpli 7.2. Weet iemand welk formaat geluid er uit de optische uitgang komt? Ik wil die nl. op mijn Kef lsx aansluiten, maar die kan optisch alleen pcm geluid aan.
    • Door Brainbox72
      Goedendag,
       
      Na jaren van probleemloos tv kijken met mijn ET10000 begon ik problemen met de tuner te krijgen.
      Bij een zenderzoekloop vond de box maar 75 zenders. Ik heb toen de 2e tuner gebruikt van de box en dat werkte prima. De box vond weer 1700+ zenders.
      Na enige tijd kreeg ik het probleem weer. Ik heb toen een nieuwe tuner via Amazon gekocht en geinstalleerd. In het begin genoeg zenders. Nu zit ik na een zenderzoekloop weer rond de 1200. Wat kan hier fout zijn?
      Info over mijn box:
       
      Systeem OE: PLi-OE Firmware versie: OpenPLi 7.2-release (2020-05-09-release-7.2) Kernel versie / stuurprogramma datum: 4.10.6 / 4.10.6+20180412-r0.1 Tuners Tuner A AVL6211 (DVB-S2)  
       
      Misschien kan iemand mij verder helpen.
       
      Groet,

      Brainbox
    • Door Bossini
      Kan ik mijn box xtrend 10000 via het menu upgraden van 7.1 naar 7.2 ?
       
      Wie kan mij helpen ?
       
      Momenteel heb ik vaak FREEZE momenten bij live kijken en bij opgenomen film , ik heb Oscam .
       
      bvbd
    • Door harry123456789
      Hallo
       
      mijn vraag is past openpli 7.2 op een et5000?
       
      ik heb ooit openpli 4 vervangen door 6.2 dit is en was geen succes wil ik beeld houden moet ik de box aanzetten als ik tv ga kijken en uitzetten als ik niet meer wil kijken anders loopt debox vast
      Zou graag openpli 4 image weer willen hebben maar deze kon ik nog steeds niet vinden.
       
      Beste mensen ik hoor graag van jullie of dit mogelijk is en dat het goed werkt.
       
      bvd Harry
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.