Ga naar inhoud

Problemen met tunerconfig OpenPli - rotor


Anamorph
 Delen

Aanbevolen berichten

Goedenavond!

 

Ik heb een oud item gelezen als bron voor deze vraag (https://www.sat4all.com/forums/topic/356034-aansluiten-van-motor-op-tuner-b-en-dan/page-3) maar kom er niet uit. Ik zit met het volgende probleem.

Ik heb een VU+ Uno 4K  en had tot afgelopen week een Duo block Twin LNB met een 60cm schotel.

 

Omdat ik wat problemen met regen had, heb ik m'n oude twin LNB, 88cm triax en Stab HH100 uit de mottenballen gehaald.

Het signaal is inmiddels veel beter en de motor draait, maar het lukt me niet om de tuners goed aan de praat te krijgen (in Openpli 4.0)

 

Toen ik de Duo block nog had, stonden tuner A en B ingesteld als Diseqc A/B en had ik door de FBC uiteindelijk 8 tuners ter beschikking waardoor ik zonder beperkingen kon kijken en opnemen.

Ik snap dat ik nu beperkt ben tot het kijken en opnemen van 1 satelliet.

 

Ik heb voor tuner A verschillende instellingen geprobeerd en in met de Rotor (selecteert satellieten) instelling werkt de rotor naar behoren.

Tuner B heb ik ingesteld als Tweede kabel van een draaibare LNB

 

In deze config wordt tuner B niet gebruikt en kan ik alleen de zenders zien (als ik opneem) die op dezelfde transponder zitten.

Als ik tuner B instel als gelijk aan tuner A lukt het wel om twee verschillende transponders te bekijken, echter de soft-tuners blijven uitgeschakeld.

 

Toen ik het DUO block nog had, kon ik tot 8 verschillende kanalen opnemen/kijken.

 

Ik snap een aantal dingen niet:

1) Waarom werkt de instelling Tweede kabel van een draaibare LNB niet?

2) Waarom werken de FBC tuners niet zoals die wel werkten in de situatie met de DUO block.

 

In principe is het gewoon een Twin LNB waarvan er één gebruikt wordt in combinatie met een motor. Voor de rest niks bijzonders.

O ja de motor is oud (2002) en werkt obv diseqc 1.2 maar de sats worden nog prima gevonden.

 

Ik hoop dat iemand me verder kan helpen!

Bij voorbaat dank!

Link naar bericht
Delen op andere sites


heb je dit al geprobeerd

en je ontvanger ook terug herstarten 

hier werkt dat zo toch 

post-41606-0-89080100-1501193530.jpg

aangepast door smetje limb.BE

1x Dreambox 900UHD OpenPLi GCC-11.1.20210808 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link naar bericht
Delen op andere sites

het is heel simpel hoor 

 

post-41606-0-90201600-1501221380.jpg

post-41606-0-85757800-1501221391.jpg

post-41606-0-40374400-1501221392_thumb.jpg

1x Dreambox 900UHD OpenPLi GCC-11.1.20210808 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

1x DREAMBOX 8000 HD pvr 1x DB800 prv  2x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link naar bericht
Delen op andere sites

Het is allemaal heel vreemd.

 

Zoals jij het hierboven beschrijft, had ik het inderdaad ook gedaan (voor tuner A).

Tuner B als Tweede kabel van een draaibare LNB.

 

Ik heb ook die voorkeurstuner instellingen ingesteld, maar dat maakte geen verschil, dus weer op AUTO gezet.

 

Nou het vreemde:

Ik had getest op de 23,5. Vanochtend ook eens op de 19,2 getest en daar werkte het wel goed, dus terug naar de 23,5.

 

De eerste test ging weer fout. NPO1 opnemen en NPO 3 opnemen en vervolgens waren alle overige zenders (zoals RTL 4/5) donkergrijs dus niet aankiesbaar meer. Alleen Tuner A en B in gebruik.

 

Test 2: opnemen NPO1 en opnemen RTL4

In deze situatie blijft alles (op de 23,5, (logisch! ;-)) aankiesbaar en heb ik wel alle tuners beschikbaar (tuner C t/m H welke ingesteld).

 

Kortom: Instellingen van de tuners is nu gelukt, maar  ik kan nog niet verklaren waarom de soft-tuners het soms wel doen en soms niet.

Link naar bericht
Delen op andere sites

  • V.I.P.

er waren hier op sat4all ook anderen die met Openpli en de tunerkonfiguratie niet verder kwamen...

Dat is nu gepasseerd station voor jou, daar je het opgelost hebt

 

maar vergeet niet ook je kaart bepaald hoeveel opnames je tegelijk kunt maken.

Force DMaster 1122, Force DMaster 1145, DM7000, DM500, DM800, DM7020, DM7020HD, Vu+ DUO, Vu+ SOLO2, Vu+ Ultimo, Vu+ Utimo4K, Vu+ ZERO4K

Link naar bericht
Delen op andere sites

Oh, die berichten heb ik dan gemist. Ga ik nog ff zoeken.

Zal voornamelijk om opnames in NL gaan en daar heb ik voldoende kanalen voor, maar vond het eerder vreemd dat tuner C t/m H niet werkte terwijl dat met het monoblock wel het geval was...

Bedankt in ieder geval!

Link naar bericht
Delen op andere sites

  • 2 maanden later...

Inmiddels een paar maanden verder maar blijf nog steeds wat vage problemen houden. 

Afhankelijk van de volgorde waarin ik opnames start. Wanneer ik opneem van RTL4 en NPO1 is SBS6 niet beschikbaar. 

Start ik met opnemen van SBS6, dan blijft alles beschikbaar. 

 

En om het makkelijker te maken, soms gaat het wel goed! 

 

Ik denk zelf dat het iets met de rotor te maken heeft. 

Hij lijkt te denken dat er voor SBS6 gedraaid moet worden. Ik zie namelijk soms kort in beeld het roteer bericht (van 23,5 naar 23,5!)

 

Ik ben eigenlijk benieuwd of er meer mensen zijn met dergelijke ervaringen. 

 

aangepast door Anamorph
Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
  • Gerelateerde inhoud

    • Door tillschweiger
      Hallo, ik heb sinds een week ook een VU+ duo 4KSE (PLI 8.0RC) met 2 S2X (FBC) tuners,  ter vervanging van mijn "overleden" dreambox 8000.
      Ik heb dus aparte losse coaxen die van de LNB afkomen (Quad met multiswitch), maar ik kan niet opnemen en daarna een ander kanaal kijken, krijg dan de melding afstemmen mislukt.
      Het vreemde is wel dat ik bij signaalzoeker op tuner A een goed signaal heb en op tuner B maar even signaal heb en daarna wegvalt, aan de kabel ligt het niet, kabel gewisseld, fout blijft op tuner B. Is hier de tuner al defect? Bij de informatie zie ik gedetecteerd tuners:
      Tuner A-H  Vuplus DVB-S NIM(45308) (DVB-S2X) en
      Tuner  I - P  Vuplus DVB-S NIM(45308) (DVB-S2X)
       
      Groetjes,
      Rob
       
    • Door Jürgen
      Zoals in een ander topic al beschreef neem ik op mijn VU+ UNO 4K SE de laatste 2 weken  een ‘zomervoorraad’ films van Netflix op en dat gaat op zich uitstekend.
      Op één ding na, soms stopt de opname zonder enige foutmelding of andere boodschap te vroeg, dus voordat de voorgeprogrammeerde tijd verlopen is en dit is volledig willekeurig.
       
      Dit lijkt mij niets met het netwerk, Netflix of Apple TV4 te doen te hebben.
      Ik gebruik een bekabeld netwerk van 250 / 250 en als de Apple TV4 af en toe zou haperen zou dat nog geen reden moeten zijn om de opname te beëindigen, althans das is mijn mening.
       
      Zijn er meer issues bekend waarbij de opname voortijdig stopt.
       
      De opname wordt overigens handmatig via de rode opnametoets van de AB UNO opgestart en via de gegeven optie de opnametijd ingevoerd.
       
       
       
    • Door Jürgen
      Omdat afgelopen jaar de (interne) 1 Tb HDD van mijn UNO 4K SE was gecrasht en ik daardoor alle daarop aanwezige opnames ben kwijtgeraakt wil ik nu van deze HDD en wekelijkse (automatische) backup maken.
      Nu kan ik dat natuurlijk per week de backup handmatig opstarten maar de praktijk is dat dit dan toch weer wordt vergeten en er al snel fouten optreden.
       
      Ik wil de (automatische) backup laten maken op een externe USB HDD welke op mijn Apple Mackbook Pro is aangesloten.
      Dus het programma welk de backup moet maken moet de HDD op de UNO 4K SE wel als netwerk Drive herkennen en uiteraard alleen de wijzigingen bewaren.
       
      Heeft iemand een soortgelijke situatie al bij de hand?
    • Door Jürgen
      Misschien is de titel niet goed gekozen maar dan weet de Mod daar wel raad mee.
       
      Wij gebruiken een circa 5 jaar oude Samsung Smart TV UE55KS8000 met een One Connect Box.
      Op deze TV zie ik m.n. op RTLZ maar ook op andere kanalen regelmatig blokvorming tot stilstaand beeld en de op de TV beschikbare optie 'Signaalinformatie' geeft op de Inforegel 'Bitfoutfrquentie (E-6) signaalfouten aan.
      Ik heb alle hiervoor in aanmerking komende aansluitdozen en kabels vanuit de meterkast tot aan de One Connect Box naar 4G - Proof laten vervangen.
      Een netwerkmonteur heeft het Kabel - signaal gemeten en tot aan de One Connect Box zijn er geen fout gemeten.
      De monteur geeft nu aan dat het waarschijnlijk een 4G probleem is welke dus niet aan de kabels ligt maar wellicht aan de TV One Connect Box.
      Ik denk dat hij wel gelijk heeft want op het moment dat wij op één van onze iPhones Whatsapp gebruiken zie ik meer storingen verschijnen.
       
      Omdat ik schijnbaar met mijn VU+ UNO 4K SE Kabel ontvanger geen probleem heb, ik heb immers geen zichtbare storingen op RTLZ, vraag ik mij af of ik op de UNO een gelijkwaardige meting zoals op de TV kan uitvoeren.
      Ik wil namelijk controleren of de UNO ook storingen op b.v. RTLZ ondervind als ik Whatsapp gebruik.
       
      Met een Satelliet ontvanger is dat geen probleem want daar kan ik de BER opvragen maar bij de Kabel zie ik dat niet.
    • Door snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • Door sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • Door Anoniem
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.