Jump to content


Tijd Ultimo4K loopt achter ?


Spacerpower

Recommended Posts

Heb laatst mijn harde schijf vervangen van 500gb naar een TB in mijn ultimo4k, sindsdien merk ik dat de tijd achter loopt niet direct maar als ik m stand-by zet en ochtends onder kom dat de tijd tot wel uur achter loopt, dit heb ik nog nooit gehad, hij reageert ook niet op afstandbediening om aan te gaan, vreemd voorheen nooit problemen gehad. Wie zegt dit wat?

Hij hangt gewoon vast reageert nergens op alleen op aan/uit schakelaar!

Edited by Spacerpower

VU+Ultimo 4K 

Link to comment
Share on other sites


als je die schijf nieuw en leeg erin hebt geplaatst heb je deze wellicht ook moeten initialiseren, dus partitioneren+formateren via het desbetreffende image

je hebt dan ook een ext3 of ext4 filesystem moeten kiezen

 

ik zou aanraden eens de schijf te laten controleren op fouten en die uitsluiten

als er een timer loopt 's nachts of EPG-data gedownload wordt op een nachtelijk tijdstip kan het zijn dat een niet gezonde schijf het systeem doet crashen

 

dat is nu een eerste vermoeden, vooraf had je dat niet met de 500GB schijf

Talking Loud and Clear

Orchestral Manouvres in the Dark

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.