Jump to content


Geen zenders Ziggo


wgm50

Recommended Posts

Sinds zaterdag plotseling geen abonnee zenders meer van Ziggo. Midden in een programma ging hij op zwart.

 

Het is na van alles proberen nog niet gelukt ze terug te krijgen.

 

Weet iemand wat er mis kan zijn?

Vu+ Ultimo 4K, DVB-S2 dual, DVB-C/T2 dual, Vti, Oscam.

CI+ module, Oranje Ziggo Irdeto kaart, Ziggo kabel, Horizon.

Astra 1-2-3 FTA.

Link to comment
Share on other sites


1 uur geleden zei Zilverster:

@wgm50,

 

Apparaat helemaal resetten, een paar minuten af van het stroom.

Daarna opstarten, gr.

 

Zilverster.

 

Heb ik gedaan, 10 minuten de stroomkabel eruit.

Opnieuw opgestart, maar het probleem blijft hetzelfde.

 

Ik ben bang dat het aan de instellingen ligt, maar als leek weet ik niet waar ik moet zoeken.

Wat nu?

Vu+ Ultimo 4K, DVB-S2 dual, DVB-C/T2 dual, Vti, Oscam.

CI+ module, Oranje Ziggo Irdeto kaart, Ziggo kabel, Horizon.

Astra 1-2-3 FTA.

Link to comment
Share on other sites

  • Moderator

Gebruik je een irdeto kaart en een softcam?

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

3 uur geleden zei ceesv:

Gebruik je een irdeto kaart en een softcam?

 

Vu+ Ultomo 4K, DVB-S2 dual-, DVB-C/T2 dual, Vti, Oscam.

Oranje Ziggo Irdeto kaart, Ziggo kabel.

Vu+ Ultimo 4K, DVB-S2 dual, DVB-C/T2 dual, Vti, Oscam.

CI+ module, Oranje Ziggo Irdeto kaart, Ziggo kabel, Horizon.

Astra 1-2-3 FTA.

Link to comment
Share on other sites

  • Moderator

Je zal een log moeten plaatsen van je softcam, om te kunnen zien wat er fout gaat.

 

Hoe is je softcam indertijd geconfigureerd geworden?

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

Smartcard in een originele ziggo decoder plaatsen. Dan stroom op die ziggo decoder zetten (dus een cold start geven met die kaart erin). Op RTL4 HD zetten en wachten totdat je beeld hebt. Dan weer terug stoppen in je oscam.

Edited by Dimmie
Link to comment
Share on other sites

Het werkte een aantal weken prima en ineens... zwart.

 

Maar de fout is (hopelijk) gevonden. Blijkt dat Ziggo mijn kaartnummer per abuis heeft afgesloten. Kom daar maar eens op!

Opnieuw invoeren kan niet, ik krijg een nieuwe module met smartcard, alsof ik voor het eerst een module besteld heb.

 

Over een paar dagen krijg ik hem. Ik laat hier nog wel even weten of alles goed is.

Vu+ Ultimo 4K, DVB-S2 dual, DVB-C/T2 dual, Vti, Oscam.

CI+ module, Oranje Ziggo Irdeto kaart, Ziggo kabel, Horizon.

Astra 1-2-3 FTA.

Link to comment
Share on other sites

En inderdaad, met de nieuwe module/smartcard werkt alles weer zoals het hoort.

Vu+ Ultimo 4K, DVB-S2 dual, DVB-C/T2 dual, Vti, Oscam.

CI+ module, Oranje Ziggo Irdeto kaart, Ziggo kabel, Horizon.

Astra 1-2-3 FTA.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.