Jump to content


VU DUO vindt geen satelieten met Openpli 6.1


Ibbel

Recommended Posts

Vandaag mijn VU DUO terug ontvangen van de (Franse) reparateur. Had hem ingeleverd met een Openpli 4. Uit e-mail correspondentie bleek mij, dat de reperateur niet bij machte was om de box te repareren. Heeft alle elco's vervangen, hardware nagekeken enz. De VU DUO gaf het signaal van de LNB slecht door, dat was het probleem.

Nu krijg ik de VU DUO terug met daarop een versie Openpli candidate 6.1 met daarop geinstalleerd de satelieten 13.0 Hotbird en 19.2 met een Franse zenderlijst. Waarschijnlijk om testen uit te voeren.

Maar ik kan in die versie 6.1 helemaal niks. Kan de 13.0 niet eraf gooien, de 19.2 vangt geen signaal van de LNB en de 23.5 kan ik niet installeren.

Heb geprobeerd een vorige versie van 6.1 te flashen, één van de laatste Openpli 4 te flashen, Maar niks helpt. Bij het opstarten staat er nog steeds 6.1 Candidate. en beide satellieten.

Wat doe ik fout, of wat is er mis met 6.1 Candidate?

Link to comment
Share on other sites


  • Moderator

Goedemiddag,

 

Je zal eerst je tuners moeten configureren voor de satelliet posities die je wilt ontvangen.

Daarna kan je of een fastscan doen of een zenderlijst loaden.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

Heb de hele middag zitten klooien. Heb Openpli4 er op geflashed en op alle mogelijke manieren geprobeerd de tuners te configureren. Niks werkt.

Ik denk gewoon dat beide tuners naar de gallemiezen zijn en dat ik toe ben aan een nieuwe box.

Heb er nou een goedkope satelietontvanger van een paar tientjes te leen gekregen en dat ding marcheert als een nieuwe.

In ieder geval bedankt voor het meedenken.

Link to comment
Share on other sites

  • Moderator

In Frankrijk kunnen tuners in landelijke gebieden inderdaad defect raken.

Gaat niet bestaat niet!            65" 4-K OLED,  Vu+ Duo 4K SE BT, Vu+ Solo 4K, Rebox-8500, Rebox-8000, Wavefrontier T-90, Satlook Digital NIT, Megasat HD5 Combo

Gebruik je een advertentie blocker? Maak dan een uitzondering voor onze website. Zonder advertentie (inkomsten) kan deze site niet voortbestaan.

Link to comment
Share on other sites

waarom zet je die niet op automatisch sat zoeken 

1.jpg

2.jpg

3.jpg

4.jpg

5.jpg

Edited by smetje limb.BE

1x Dreambox 900UHD OpenPLi 11.3 (2022-07-08-develop) 2x  TRIAX 110 TDS 4x twin lnb 1x Channel Master 1.20

2x DREAMBOX 8000 HD pvr 1x DB800 prv  1x Dreambox 800se  1x GIGABLU HD QUADPLUS  1x Sab unix triple

1x Samsung UE65MU7070 4K Ultra HD Smart LED  1x Samsung  UE46F6650SSXXN led 

 

Link to comment
Share on other sites

18 uur geleden zei Ibbel:

Vandaag mijn VU DUO terug ontvangen van de (Franse) reparateur. Had hem ingeleverd met een Openpli 4. Uit e-mail correspondentie bleek mij, dat de reperateur niet bij machte was om de box te repareren. Heeft alle elco's vervangen, hardware nagekeken enz. De VU DUO gaf het signaal van de LNB slecht door, dat was het probleem.

Nu krijg ik de VU DUO terug met daarop een versie Openpli candidate 6.1 met daarop geinstalleerd de satelieten 13.0 Hotbird en 19.2 met een Franse zenderlijst. Waarschijnlijk om testen uit te voeren.

Maar ik kan in die versie 6.1 helemaal niks. Kan de 13.0 niet eraf gooien, de 19.2 vangt geen signaal van de LNB en de 23.5 kan ik niet installeren.

Heb geprobeerd een vorige versie van 6.1 te flashen, één van de laatste Openpli 4 te flashen, Maar niks helpt. Bij het opstarten staat er nog steeds 6.1 Candidate. en beide satellieten.

Wat doe ik fout, of wat is er mis met 6.1 Candidate?

Je kan vanuit de Menu naar Image Flash gaan en dan gewoon updaten naar de Release 6.1(Release)dat is het mooiste van (online update) je krijgt de melding of je eerst een backup wil maken van al je instellingen.

Na flash  krijg je de melding of je de backup terug wil zetten, in het menu kan je gewoon je lnb(diseqeu of motor) instellingen wijzigen naar je keuze.

 

 

"We ride together, we die together. Bad boys for life."

Link to comment
Share on other sites

21 uur geleden zei Ibbel:

Heb de hele middag zitten klooien. Heb Openpli4 er op geflashed en op alle mogelijke manieren geprobeerd de tuners te configureren. Niks werkt.

Ik denk gewoon dat beide tuners naar de gallemiezen zijn en dat ik toe ben aan een nieuwe box.

Heb er nou een goedkope satelietontvanger van een paar tientjes te leen gekregen en dat ding marcheert als een nieuwe.

In ieder geval bedankt voor het meedenken.

 

Zou je een slotje op je vraag willen zetten, ik krijg namelijk het idee dat het voor jou zo klaar is?

Link to comment
Share on other sites

Op 9-1-2018 om 17:52 zei Melchiorskystar:
Op 8-1-2018 om 15:59 zei Ibbel:

Vandaag mijn VU DUO terug ontvangen van de (Franse) reparateur. Had hem ingeleverd met een Openpli 4. Uit e-mail correspondentie bleek mij, dat de reperateur niet bij machte was om de box te repareren. Heeft alle elco's vervangen, hardware nagekeken enz. De VU DUO gaf het signaal van de LNB slecht door, dat was het probleem.

Nu krijg ik de VU DUO terug met daarop een versie Openpli candidate 6.1 met daarop geinstalleerd de satelieten 13.0 Hotbird en 19.2 met een Franse zenderlijst. Waarschijnlijk om testen uit te voeren.

Maar ik kan in die versie 6.1 helemaal niks. Kan de 13.0 niet eraf gooien, de 19.2 vangt geen signaal van de LNB en de 23.5 kan ik niet installeren.

Heb geprobeerd een vorige versie van 6.1 te flashen, één van de laatste Openpli 4 te flashen, Maar niks helpt. Bij het opstarten staat er nog steeds 6.1 Candidate. en beide satellieten.

Wat doe ik fout, of wat is er mis met 6.1 Candidate?

ik krijg een sterk vermoeden dat jou franse reperateur geen elko s  vervangen heeft  en met name niet  c 848

althans daar begint het mijns inziens wel op te lijken

gr metropar

VU+ DUO met Blackhole 1.7.8 +hbbtv .dreambox7000,500plus,nokia 9500,

nokia9600 ,dbox2

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.