Jump to content


decodeerprobleem


dillon963

Recommended Posts

Geachte;

Ik heb volgende ontvanger: VU+ solo 2 met 3 koppen op (19.2, 23.5 en 28° oost) en een 60cm schotel.

ook zijn deze koppen ingegeven in het menu op de ontvanger ( aansluiting 1 1 is 23.5, 19.2 en 28.0 en de vierde geen en op de 2e aansluiting 23.5, niets 28.0 en weer niets)

Bij de eerste aansluiting is het raar want hoewel de drie satelieten ingegeven zijn, laat hij er maar 2 ( geen 28.0)zien en als ik dan in het menu ga om de satelieten in te geven zie ik de 28.0° wel staan

mijn configuratie is als volgend. openpli 4.0 beta vu+solo220170927. Ik gebruik Cccam 2.3.0

Ik heb ook al een heractivatie aangevraagd, maar geen beeld. Softwarematig herstarten of een koude herstart hebben geen zin.

Weet hier iemand raad mee?

                                                                 

Link to comment
Share on other sites


Ik zou je graag helpen, maar kan niet eraan uit, het is niet duidelijk hoe je tuner configuratie is.

 Ik vermoed 2 tuners, maar hoe is de disecq ingesteld, en hoe is je setup buiten? Losse lnb's? Een triple lnb van m7?

heb je beeld op fta zenders? En cccam heeft nogal wat problemen op diverse zenders.

Ontvangst van de astra 3 satelliet met een sefsat h50D via de vu zero 4K.cd riant tvv satelliet . en een vu uno 4k dvb-c fbc tuner met ci+ tv met een kaartje( telenet ).Informatie die ik geef, gaat over de Belgische situatie, tenzij anders vermeld|

Link to comment
Share on other sites

als je leest kun je drie koppen op x.y.z ontdekken

 

28,2 Oost

23,5 Oost

19,2 Oost

de volgorde op de schotel naar de diseqc switch moet men ook voor de tuner configuratie aanhouden

anders schakel je verkeerde satelliet posities

 

dat is zo simpel dat je het niet verkeerd kunt doen

op de Vu+ is dat simple diseqc A/B/C/D invullen

Cadillac Walk

Boz Scaggs

Link to comment
Share on other sites

Voor tonskidutch:

Ik heb een 60cm schotel met daarop 3 aparte koppen ( 2 met dubbele aansluiting om te kunnen opnemen en 1 met enkele)

er zitten 2 switches tussen met 2 kabels naar de 2 tuners

openpli 4.0 beta versie

tuner 1 is als volgt ingesteld: 23.5, 19.2 en 28.2 (deze laatste is niet te zien als ik in het menu -> instellingen-> zenders zoeken -> tunerconfig., maar ls ik in dat menu ga is deze (28.2) wel ingesteld)

tuner 2: 23.5, vrij, 282 en vrij

Verder heb ik normaal Cccam ingesteld, maar omdat satv4iedereen voorstelde om eens een andere cam te proberen heb ik nu oscam geprobeerd, maar helaas, geen beeld op de kaart.

1 ding nog, ik heb de 19.2 geïnstalleerd, maar deze zijn grijs en dus ook geen beeld terwijl de koppen toch geïnstalleerd staan.

Ik begrijp er niks van, nog nooit zo een probleem gehad en ik werk nu toch al meer dan 10j met een sateliet.

Link to comment
Share on other sites

zet er gewoon eens een nieuwe zenderlijst in (de settings met correcte satellite.xml) middels dreamboxedit

ik kan me herinneren dat Openpli de satellietposities opneemt in terrestrial.xml (zeker weten doe ik het niet)

 

als de positie ontbreekt is er zeker iets met de tunerconfiguratie en de settings aan de hand

 

Cadillac Walk

Boz Scaggs

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.