Ga naar inhoud

Geen beeld Tv Vlaanderen


winnieh
 Delen

Aanbevolen berichten

Ik ben sinds gisteren terug naar satelliet overgeschakeld na enkele jaren proberen met de kabel, maar ik kan er toch niet aan wennen.

 

Opnieuw alles geinstalleerd en mijn probleem is dat ik geen beeld krijg na heractivatie smartcard. Ik heb tvvl telefonisch gecontacteerd en alles op mijn card staat ok en ik kan deze dus zonder probleem gebruiken.

Ik gebruik een ontvanger Edision OS Mega, een linux ontvanger Enigma 2 met Open pli 4 en CCcam 221(ik heb ook al OScam geprobeerd enkel ook met softcam, maar ook geen beeld)

Ik gebruik de softcam voor mijn smartcard te lezen maar weet niet of deze nu naar boven of naar onder moet met de chip? Maar ik heb reeds beide geprobeerd.

Ik heb op FTA overal beeld maar niet met mijn tvvl

 

Ik ben een beetje ten einde raad en zou graag van iemand advies krijgen.

 

Moet ik toch een CI module gebruiken en welke? Ik heb er hier 2, een CI module voor tvvl en CanalDigitaal, en een Aston Crypt

 

Naar tvvl moet ik niet bellen want ik gebruik hun ontvanger niet. Ik heb vroeger met mijn dreambox geen problemen gehad.

 

Kan er mij iemand helpen?

 

Alvast bedankt, 

 

Mvgr Hans

IMG_20171013_090934.jpg

IMG_20171013_090942.jpg

Link naar bericht
Delen op andere sites


Je hebt de softcam toch gestart via het menu van je box?

 

Met ccam 2.21 zou het probleemloos moeten werken.

 

Welke FTA zenders ontvang je?

 

mvg

aangepast door jeevanhoof

dreambox8000 ,  BigBisat met Smart Titanium, Alps, en 2 X Inverto Black Ultra

VU+ solo2

Link naar bericht
Delen op andere sites

5 uur geleden zei Sprietje:

Als je kaart er goed in zit, kun je het nummer van je kaart uitlezen, als hij er op zijn kop in zit niet.

waar lees ik dat dan af? In DCC? Of via de box?

3 uur geleden zei jeevanhoof:

Je hebt de softcam toch gestart via het menu van je box?

 

Met ccam 2.21 zou het probleemloos moeten werken.

 

Welke FTA zenders ontvang je?

 

mvg

Ja heb de blauwe knop gebruikt en herstart gedaan. Ik ontvang alle FTA zenders, ik heb 4 Quad lnb's op hotbird, Astra 19,2, Astra 23,5 en Astra 28,2

Link naar bericht
Delen op andere sites

je zit toch op de goede satelliet te kijken?

Heb je ontvangst want je zegt dat je er een tijdje tussenuit geweest bent.

 

Ondertussen zit alles op 23.5° ooste

 

Bijna gelijktijdig gereageerd,

 

Heb je een recente zenderlijst erin zitten?

 

mvg

aangepast door jeevanhoof

dreambox8000 ,  BigBisat met Smart Titanium, Alps, en 2 X Inverto Black Ultra

VU+ solo2

Link naar bericht
Delen op andere sites

  • V.I.P.
54 minuten geleden zei winnieh:

met CI module heb je geen softcam nodig? Alles zit reeds in de software van de box?

of ik je antwoord met enkel vragen zelf begrijp ?

 

in de enigma2 kassies moet je de ci+ toekennen aan een specifieke provider

Force DMaster 1122, Force DMaster 1145, DM7000, DM500, DM800, DM7020, DM7020HD, Vu+ DUO, Vu+ SOLO2, Vu+ Ultimo, Vu+ Utimo4K, Vu+ ZERO4K

Link naar bericht
Delen op andere sites

In interne lezers altijd meegemaakt, chip naar onder. bij modules, chip naar boven.

Met de getoonde modules geen ervaring. Maar hier lees ik wel, dat bovenste module werkt op de niet hoger beveiligde kanalen.

Ik zou proberen, kaart met chip omhoog in de module, module in de ontvanger, die op één zetten, en een heractivatie signaal aanvragen, als je de kaart kan uitlezen in ontvanger.

Na één uurtje, zou je beeld moeten hebben. Heb je beeld, kan je verder experimenteren met diverse softcams. Chip naar beneden dan.

Ben je nergens in staat de gegevens van je kaart te lezen, even de chip reinigen met een gummetje. Geen soelaas, kan de kaart defect zijn. dan toch contact met TVV opnemen.

Ontvangst hotbird met tivusat kaart via de vu zero 4K.cd riant (tijdelijk enkel de tv app).tvv sat en antenner via tv. telenet met de telenet box, en een vu uno 4k dvb-c fbc tuner met ci+ (tv met een kaartje).Informatie die ik geef, gaat over de Belgische situatie, tenzij anders vermeld|

Link naar bericht
Delen op andere sites

Ok ik heb beeld, ik begrijp nog niet waarom maar blijkbaar lukte de activatie van mijn kaart beter rechtsreeks in mijn televisie waar ik een satelliettuner in heb met een module. Ik had direct beeld op mijn tv.

Ik heb mijn box geopend en dan gezien dat de kaart inderdaad naar onderen moet met de chip, na het terug verplaatsen van mijn kaart van tv naar mijn box had ik direct beeld.

 

Ik wil toch iedereen bedanken voor de moeite om te reageren,

 

Grts Hans

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.