Jump to content
hcfreak

vu plus uno 4k Geen zender info op het display Ra Ra?

Recommended Posts

Ik zie op mijn display van de Uno 4k SE alleen bij maar een enkele zender het zender logo erop staan. Bij de meeste zenders (die wel allemaal en beeld geven!) blijft het display zwart

(alleen de  balk onderin geeft info). Waar moet ik dit zoeken? Geen idee of je bij alle (de meeste) zenders het logo mag verwachten in de display.

Share this post


Link to post
Share on other sites

Ik zou denken dat je de benodigde picons ofwel niet hebt ofwel niet kloppen met de service referentie.. Schakel eens naar een zender waar de picon niet verschijnt. Kies 'Informatie' en kies voor 'Zender'. Hier zie je de referentie. In de vorm van: 1_0_x_referentie_etc.

Kijk in je picon directory of je dezelfde naam terugvind in je picon lijst

Share this post


Link to post
Share on other sites

Zijn de ontbrekende picons ooit al eens geimporteerd?

Share this post


Link to post
Share on other sites

Mannen dat ga ik vanmiddag doen, deze dummy had natuurlijk picons (de zender info/logo?) NIET geïmporteerd. Wist ik veel, graag een tip waar en hoe ik dat doe.

 

Share this post


Link to post
Share on other sites

Afhankelijk van het image kunnen ze in de feed staan.

Let wel op waar je ze wegschrijft.

Probeer de zoekfunctie van het forum eens voor picons.

Share this post


Link to post
Share on other sites

Bij OpenPli gewoon in de root inde map 'picon'

Bij VTi in de map /usr/share/enigma2/picon

 

Share this post


Link to post
Share on other sites

Heren ik ben al wat verder. De instructies niet allemaal begrepen. Dit is wat ik gevonden heb:

 

via menu-> applicaties-> picon manager gegaan. Daar met de groen knop (downloaden) voor sat 19,2E 698 pions binnen gehaald.

Begrijp ik goed dat je een keuze moet maken uit alle pions die hier aangeboden worden (van fushkrujs bijvoorbeeld).

De map die aangegeven wordt waar de pions in staan (zie ook foto) heet zoals opgegeven door jullie.

 

Echter: ik wil ik ook de pions binnenhalen van de andere Astra sats en die vind ik niet. Wel Hotbird als ik "doorscroll" op de onderste balken, maar geen  Astra sats 23,5 en 28,2.

waar vind ik de pions voor deze sats? Alvast dank!!

 

(bij kies een tuner-->tuner A--> doorklikken zie ik wel alle sats staan. In mijn geval: A=19,2, B=Hotbird, C=Astra 23,5 en D=Astra 28,2)

IMG_1631.jpeg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By RaveMaus
      Zoals ik mijn vorig topic (Welkom VTI14...) al vermeldde, heb ik momenteel met mijn nieuwe VTI setup een probleem om de picons op mijn volledige OSD allemaal zichtbaar te krijgen.
      Hoever sta ik...
       
      Mijn Picons haal ik van de site www.picons.eu. Op mijn vorige OpenATV installatie gebruikte ik precies dezelfde zenderlijst en picons als nu en die deden het telkens feilloos.
      Ik probeerde intussen zowat alle types picons die op die picons.eu te vinden zijn. Altijd en overal hetzelfde probleem: op het LCD4Linux schermpje zijn de picons bij elke zender zichtbaar, in de zenderlijst, EPG, taakbalk,... kortom het hele OSD van de ontvanger geeft er maar enkelen weer. Zelfs bij mijn openwebIF op de computer zijn ze allemaal zichtbaar.
       
      Wat mij nu opgevallen is: alle bestandsnamen van de gedownloade picons beginnen met 1_0_1. 
      De SD kanalen die nog voorkomen in mijn lijst, beginnen ook telkens met 1_0_1 en laat nu net die het wel prima doen. De referentie van de HD kanalen begint telkens met 1_0_19 en die werken niet. Dat zijn natuurlijk 95% van mijn vaak gebruikte zenders.
       
      Blijkbaar heeft het OSD van VTI daar problemen mee. De piconfolder van LCD4Linux verwijst naar precies dezelfde locatie als de piconfolder in VTI zelf: usr/share/enigma2/picon/, dus dat is OK.
       
      Een gekende bug in VTI???
       
      Bestaat er nu eventueel een picon lijst waar de HD picons wel met die 1_0_19 beginnen?
       
      tnx
      Gert
       
       
    • By Denisdaf
      VU+ Verschillende ontvangers.
      Open Pli er op. Ik wil graag de zenderlijst editten. Ttz, ik wil de zenders in de lijst een andere preselectie geven.
      Hoe doen we dat?
       
      Bedankt en hopelijk is iedereen verder ok.
       
    • By Mike34
      Mijn box draait op OpenPLi 6.2-release (2019-01-16-release-6.2). Werkt verder prima. Instellingen voor opname lijke allemaal goed te staan (vergeleken met een andere, wel werkende box). Ik neem op naar mijn Synology NAS. Mijn andere box doet dat prima en ik kan de opnames van die box wel afspelen op mijn Zero.
       
      Op het moment dat ik via de Zero wat opneem krijg ik geen foutmelding en lijkt hij gewoon op te nemen.
      Wanneer ik later de opname terug wil kijken staat deze wel in mijn opnamelijst maar heeft hij 0 seconden opgenomen.
       
      Heeft iemand een idee?
    • By Donkeyman
      Mijn Ultimo 4K geeft geen geluid meer bij weergave van streams. Via de gele toets heb ik geprobeerd om wat instellingen te testen, maar zonder resultaat. De Solo2 geeft wel geluid bij streams.
      Ik gebruik al jaren de kanalenlijst met grote tevredenheid van "Hans". Waar zit het probleem eventueel?
    • By Ambrus
      Hallo,
       
      In mijn Vu+Duo zit een harde schijf die bijna vol raakt.
      Ik heb via usb een HD aangesloten die ik al eerder gebruikte op een andere Vu+Duo.
      Die schijf is goed te zien, ik kan de opnames van die schijf bekijken.
      Mijn vraag is: hoe kan ik bij nieuwe opnames aangeven welke HD gekozen wordt?

      Groeten, Ambrus
       
×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy