Jump to content

VU plus Solo SE


Francor
 Share
Followers 0

Recommended Posts

Ik heb me in de vorige discussie vergist in het type decoder. Ik was in de veronderstelling dat het een om een VU+Solo2 ging. Maar ik wil daar verder niet over doorzeuren, het was stom, punt uit.

Het probleem blijft hetzelfde, als volgt:

Ik heb een probleem met de tuner in mijn VU+ Solo SE. De tuner geeft op beide ingangen goed signaal door maar als ik een programma ga opnemen, op NPO2 b.v., blokkeert één van de tuners. Meestal tuner A. Het gevolg is dat ik niet kan kijken op andere zenders, dan krijg ik de boodschap: "afstemmen mislukt". Tuner A geeft ook geen signaal meer maar wel de boodschap: "een opname is actief". 

Inmiddels heb ik een nieuwe tuner aangeschaft maar dat blijkt een heel andere te zijn dan ik had verwacht. De tuner heb ik besteld bij Bol.com (foto1), en het plaatje heeft me op het verkeerde been gezet want dit is exact de bestaande tuner. Foto 2 is de tuner die ik heb ontvangen en blijkt niet geschikt. De decoder herkent alleen tuner A en niet tuner B. Foto 3 toont hetzelfde model als plaatje twee maar met een andere naam, om de verwarring te vergroten. In een andere discussie heb ik gelezen dat het te maken kan hebben met drivers. Vanwege de problemen heb ik een nieuw image geïnstalleerd, openpli-6.2-release. Zo'n beetje de nieuwste versie en dan mag je aannemen dat de drivers er bij zitten (?). Voorheen werkte alles geolied. Ik kon twee programma's tegelijk opnemen en gewoon op andere zenders kijken en ineens ging het mis. Ik hoop dat iemand me wijzer kan maken. Alvast bedankt

73699840_Schermafbeelding2018-07-02om15_23_52.png.5a0cae5e35761929451bcb34ff04758f.png232980784_VU-DVB-S2-tuner-(Duo2---Ultimo---Uno).jpg.65066d552b32bb8daa2aad936c742635.jpg1265600177_Schermafbeelding2018-07-02om13_16_44.png.836b1f4d0bd56799c0302f4391ce306d.png

Edited by Francor
Link to post
Share on other sites

  • Replies 65
  • Created
  • Last Reply

Top Posters In This Topic

VU-DVB-S2_DUAL_TUNER2_ZUBEHOER_600x600.jpg.7a6ceca33b1a1f09394a3d4ac44f9a2c.jpg

 

Als ik het goed zie kun je deze in een solo se v2 plaatsen.

En als ik goed zie zijn alle plaatjes van jou single tuners.

clarke-tech HD4100+, rotor 53grO-45grW, Fuba 85 cm
 

Link to post
Share on other sites

Ja, net als de tuner die jij me laat zien, denk ik? Maar allerlei verschillende tuners uitproberen is niet zo praktisch en gaat veel geld kosten. Het is ook maar de vraag of de tuner die er nu inzit wel of niet kapot is. De A en B ingangen werken naar behoren wat betreft de signaalsterkte. Het zou fijn zijn als iemand me daarover iets concreets zou kunnen vertellen. En mijn decoder is geen solo se V2, maar misschien doet dat er niet toe, het is de opvolger van de solo se.

Link to post
Share on other sites

Ik heb hem zojuist ook gezien. 

Maar ik wil toch graag weten of er niet een eenvoudiger oplossing is. 90 euro inclusief verzendkosten vind ik een hoop geld, vooral als achteraf blijkt dat dat de oplossing niet is.

Edited by Francor
Link to post
Share on other sites

Deze is een Single tuner met 1x LNB ingang , en 1x doorlus uitgang

 

tuner-vu-dvb-s2-single-sat.jpg

 

Deze is een echte twin tuner met 2x LNB in, en deze moet je hebben voor beoogde doel.

 

vu-vu-dvb-s2-dual-twin-tuner.jpg

 

image_12344_1.jpg

 

 

Edited by Tripleboy

GIGABLUE UHD QUAD 4K  :D  XTREND ET8500 / ET7500  ;)  VU+ Duo2 / VU+ Solo SE  :)

Link to post
Share on other sites

Dankjewel voor de informatie. Maar voordat ik me op extra kosten jaag, wil ik graag weten of het probleem op te lossen is met het installeren van een driver, welke driver, ... bijvoorbeeld. Want als ik deze tuner bestel en het blijkt een moederbord of software probleem te zijn, dan ben ik nog geen steek verder.

Link to post
Share on other sites

Heeft het voordien, met je 1ste tuner wel gewerkt (opnemen en kijken).

 

De drivers voor de VU+ tuners zitten er standaard in en zijn klaar voor gebruik, daar moet je niet achter gaan zoeken, wat wel telt is de tuner configuratie.

 

Nu moeten wel even weten welk type tuner er bij u standaard is ingebouwd ( de originele dus).

 

En natuurlijk je schotel opstelling, aantal LNB's enz...

Edited by Tripleboy

GIGABLUE UHD QUAD 4K  :D  XTREND ET8500 / ET7500  ;)  VU+ Duo2 / VU+ Solo SE  :)

Link to post
Share on other sites
  • V.I.P.

zonder beide beelden van de tuner configuratie te hebben gezien kan er van alles fout ingesteld zijn

twee onafhankelijke tuners (zoals op de DUAL tuner zitten) worden beiden helemaal geconfigureerd van begin tot eind

en dan kun je op de een kijken en op de ander opnemen of streamen

 

betekend dat je een TWIN - LNB op zijn minst hebt voor iedere satellietpositie

p.s twin receivers en of dual tuners staan al, qua tuner configuratie en LNB soort, uitgelegt op het forum sinds die tuners bestaan... (voor VU+ sinds 2009)

 

en in samenhang met een smartcard die een SID beperking heeft ( de TVV of CDS seca3 kaart ) is er nogmaals een hele ronde configuratie uitleg achteraan gekomen opdat opnemen en tegelijk wat anders kijken voor een ieder in te stellen is

je moet wel even zoeken!

 

 

Edited by Tonskidutch

This Town Ain't Big Enough For The Both Of Us

The Sparks

Link to post
Share on other sites

De schotel staat goed, heeft een dubbele kop en de de beide tuners zijn geconfigureerd. De signaalsterkte op beide satellieten is boven de 60%. De originele tuner is een Dual-DVB-S2 tuner, zie bijgaande foto die ik zojuist gemaakt heb. Daarvoor moest ik natuurlijk de tuner uit de decoder halen. Wat mij daarbij opviel, en nog niet eerder, dat de tuner behoorlijk heet was. Dat verontrust mij toch wel een beetje. En ja, die dubbele kop heeft 4 LNB's. Oh ja, zeg maar voor een paar weken werkte alles nog prima. Opnemen, ook twee programma's tegelijkertijd, en kijken op welk kanaal dan ook werkte uitstekend. Ineens was dat afgelopen zonder aanwijsbare reden.

Dual-DVB-S2-tuner.jpg

Edited by Francor
Link to post
Share on other sites

Hier is de tuner ook behoorlijk warm, dat is normaal hoor, hij werk al een paar jaar goed zo.

 

Maar werkte de dual tuner voorheen ook als dual bij kijken en opnemen ( ik herhaal mijn vraag nogmaals) anders gaan we hier niet uitkomen als je steeds met andere opmerkingen komt, we kunnen je probleem stapsgewijs oplossen, maar geef a.u.b antwoord op de vragen.

 

GIGABLUE UHD QUAD 4K  :D  XTREND ET8500 / ET7500  ;)  VU+ Duo2 / VU+ Solo SE  :)

Link to post
Share on other sites

Ter aanvulling. Bij het opnieuw opstarten heb ik de kabel van tuner A niet aangesloten en dan geeft hij geen beeld. Kabels verwisseld met hetzelfde resultaat. Bijgaand foto's van de instellingen.

DSC_6290.jpg

DSC_6291.jpg

DSC_6292.jpg

DSC_6293.jpg

DSC_6294.jpg

DSC_6295.jpg

34 minuten geleden zei Tripleboy:

Hier is de tuner ook behoorlijk warm, dat is normaal hoor, hij werk al een paar jaar goed zo.

 

Maar werkte de dual tuner voorheen ook als dual bij kijken en opnemen ( ik herhaal mijn vraag nogmaals) anders gaan we hier niet uitkomen als je steeds met andere opmerkingen komt, we kunnen je probleem stapsgewijs oplossen, maar geef a.u.b antwoord op de vragen.

 

Ja, dat heb ik al eerder aangegeven.

Link to post
Share on other sites
36 minuten geleden zei Tonskidutch:

een kabel connector aan die LNB met dubbele kop?

Ik weet nu niet wat je bedoelt. Aan de dubbele kop zitten 4 aansluitingen voor coax-kabels. Daarvan zijn er drie in gebruik. Twee voor Canal digitaal en één voor de Franse TV.

Link to post
Share on other sites
1 uur geleden zei Francor:

Ik weet nu niet wat je bedoelt. Aan de dubbele kop zitten 4 aansluitingen voor coax-kabels. Daarvan zijn er drie in gebruik. Twee voor Canal digitaal en één voor de Franse TV.

Volgens mij kan dit niet , een dubbele kop voor drie satellieten, je hebt voor CD Astra 19.2 en Astra 23.5 nodig, maar hoe jij daar nog een franse tv bij hangt ontgaat me.

 

Het 1 ontvangstkop per satelliet, dit moet zo ingesteld staan in je tuner configuratie, de vier uitgangen geven elk hetzelfde signaal uit.

 

Natuurlijk moet je schotel en LNB's goed afgesteld staan voor deze 2 satellieten, in OPENPLI kan je automatische zoekfunctie eens gebruiken ( deze komt ook tijdens de installatie voorbij)

Dan ga je zien dat Astra 19.2 & 23.5 signaal geven, want het nu ook zijn dat een van de koppen een andere satelliet binnenkrijgt, dit even checken .

Edited by Tripleboy

GIGABLUE UHD QUAD 4K  :D  XTREND ET8500 / ET7500  ;)  VU+ Duo2 / VU+ Solo SE  :)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Mimisiku
      Iemand die deze heeft liggen voor een leuk bedrag? Heb hier de dual SAT tuner inzitten, maar wil hem ombouwen naar kabel t.b.v. Ziggo..
    • By NvBgm
      Hallo,
      Sinds lange tijd gebruik ik mijn oude Clarck-tech ET-9000 met PLI firmware naar alle tevredenheid. Helaas heeft hij mij nu in de steek gelaten. Dat wil zeggen zo nu en dan.
      Het probleem was dat ik zo nu en dan signaal uitval kreeg op 23E. Bij nader onderzoek bleek het niet aan de schotel of lnb te liggen maar aan de ontvanger.
      De uitgang spanning van de tuner gemeten en deze bleken ook prima in orde te zijn. Oke dan maar eens kijken naar de instellingen van de tuners. Ook die waren in orde .
      Eens kijken wat de signaal meting aangaf. En zie daar daar zag je dat er soms een SNR: van 95% was en dan ineens weer naar 0 terugviel. Dan weer wel en dan weer niet.
      Hetzelfde had ik ook op 19 graden maar niet op 28.  Tuners opnieuw ingesteld maar dat mocht niet baten. Het probleem werd steeds erger tot het moment dat er helemaal geen beeld meer was.
      Als laatste redmiddel de firmware opnieuw geïnstalleerd en alles opnieuw ingesteld ook de beide tuners. Na alles compleet was weer beeld maar wel met uitval. na tijdje weer helemaal niks.
      En nu ook geen tuners meer zichtbaar in het instelling menu alleen de fallback tuner instelling.
      Is er iemand die enig idee heeft wat er mogelijk aan de hand kan zijn. ???
       
    • By Keeskan
      Na een het installeren van updates start mijn VU solo niet meer op. Via de USB geprobeerd de firmware van Openpli opnieuw te installeren maar dat lukt niet.
      Het lampje voor op de ontvanger wordt even rood en is meteen weer groen terwijl dit bij het flashen altijd rood bleef tot hij klaar was.
      Het lampje reageert wel op de afstandsbediening, knippert gewoon. Verschillende USB sticks gebruikt met fat 32. Opnieuw de bootlader geprobeerd te installeren maar dat helpt ook niet.
      Iemand enig idee hoe ik hem weer werkend krijg?
      Groet, Kees
    • By sat newbie
      De UNO 4K SE wordt veel geadverteerd met tuner DVB-S2X maar als je specs leest dan wordt er geschreven over DVB-S2.
       
      Wat is nu waar, wel of geen DVB-S2X?
    • By Tom-17
      de voeding is vervangen .echter toestel start niet op ook geen opstart scherm alleen groene led .heeft altijd gedraaid met open pli.ook geen bediening mogenlijk,vermoedellijk soft corrupt.hoe kan ik nieuwe soft installeren
    • By Grolschke
      Hallo,
       
      gisteren heb ik een nieuwe PLI Image (7.0 van 21-01-2019) in mijn VU solo geflashed. 
       
      Vandaag wilde ik zenders zoeken, echter kan ik alleen maar op 2 satellieten zoeken, 3.0 E Eutelsat en 4.8 E SES
      Mijn tuner configuratie staat op Diseqc A/B , Astra 19.2 E en 23.5E.
       
      Ik kan ook gewoon naar deze 2 satellieten kijken. 
       
      Iemand een oplossing? Alvast bedankt! 
       
    • By yvessr
      Hello allemaal,
      kan iemand me AUB in enkele lijntjes uitleggen hoe ik opnames, opgeslagen op de inwendige HD van mijn Vu+Duo, kan streamen naar een Vu+Solo over mijn lokaal netwerk .
      Beide werken met OpenPli 6.2...
      Van harte dank bij voorbaat !
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.