Ga naar inhoud


Youtube werkt niet meer (OpenPLI 7)


Hensat

Aanbevolen berichten

Mijn Youtube app werkt niet meer, ik krijg de melding er is een fout opgetreden bij het extraheren. Ik gebruik de laatste OpenPLI, die heb ik er net op gezet. Bij de vorige versie een oudere Pli had ik dit probleem ook, wie kan mij helpen?

aangepast door Hensat
Link naar reactie
Delen op andere sites


Al deze diensten haten 'Open-Source' ontvangers! Zodra ze merken dat het werkt op deze apparaten wordt er iets aangepast zodat het niet meer werkt. Het is en blijft een kat en muis spelletje en jij bent (en blijft!) de muis. Ook moet je accepteren dat je ontvanger geen volwaardige PC is en dus limitaties heeft.. Zelfde gejank van gebruikers die vinden dat Kodi, OpenUitzendingGemist,HbbTV etc. MOET werken.. Droom gerust verder....

Raspberry Pi 3B+ Argolis Triple Reader Kaartserver + Smargo

Vu+ Zero 4K DVB-S2X, Vu+ Zero 4K DVB-C/T2, DM525 Combo, DM920 UHD

VU+Ultimo4K BTE,  DM-Three UHD, Ziggo, HD+, TV-Vlaanderen, ORF, TiVuSAT, Fransat, SRG

5°W, 0.8°W, 4.8°E, 9°E, 13°E,19.2°E, 23.5°E, 28.2°E. Triax 88 en Wavefrontier

 

Link naar reactie
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
×
×
  • Nieuwe aanmaken...