Spring naar bijdragen
Kabeltje87

Kaart niet herkent?

Aanbevolen berichten

Kabeltje87    60

Deze ochtend werkten mijn beide TV-Vlaanderen kaarten niet.

Oscam rapporteerde:  NEED INIT

 

De kaarten even uit de reader gehaald en terug ingestoken en de kaarten initialiseerden opnieuw.  (en decodeerden de kanalen opnieuw).

 

Zijn er weer geheimzinnige EMM's geweest die de kaart in de war stuurden?

 

Willy

 

Oscam rapporteerd als rev:  DNASP400 RevI4G

 

 

 

Deel dit bericht


Link naar bericht
Deel via andere websites
De_Perre    23

Die melding zie ik bij mijn TVV en CDS kaart ook staan; onder ROM.

 

Maar ik heb nog geen problemen ondervonden.

Deel dit bericht


Link naar bericht
Deel via andere websites
Codx    46

 

Oscam rapporteerd als rev:  DNASP400 RevI4G

 

Ja er zijn volop kaartfirmware updates gaande die mogelijk nare gevolgen hebben voor de mensen die deze kaarten niet in officiële gecertificeerde apparatuur draaien. De laatste keer dat de kaarten een firmware update kregen was met de invoering van de anti-cs

Deel dit bericht


Link naar bericht
Deel via andere websites
mixfreak    0

Bij canaldigitaal nu ook update met nieuwe kaart software hier :(

 

DNASP400 RevI4G

Deel dit bericht


Link naar bericht
Deel via andere websites
Codx    46

Voor de mensen die hun kaart nog op de oude firmware willen behouden. Dan kun je global emm's blokkeren in oscam, dit kan door een vinkje te zetten bij de reader en in CCcam kan dit door een extra regel toe te voegen in de CCcam.cfg.

bewerkt door Codx

Deel dit bericht


Link naar bericht
Deel via andere websites
Sprietje    693

De ene kaart heeft bij mij nog Revl4A, de andere heeft Revl4G

Deel dit bericht


Link naar bericht
Deel via andere websites
youngblood    3

De ene kaart heeft bij mij nog Revl4A, de andere heeft Revl4G

 

en wat doet dit met je kaart Revl4G

Deel dit bericht


Link naar bericht
Deel via andere websites
Alex1970    97

Ook (nog) DNASP400 RevI4A hier. Global EMM's waren niet geblockt, inmiddels wel.

Deel dit bericht


Link naar bericht
Deel via andere websites
Sprietje    693

Ik merk op dit moment totaal geen verschil tussen de versie Revl4A en Revl4G , op geen enkele satellietontvanger (verschillende merken) en ook niet op mijn Samsung TV met ingebouwde satellietontvanger.
 

Deel dit bericht


Link naar bericht
Deel via andere websites
theparasol    156

Ook (nog) DNASP400 RevI4A hier. Global EMM's waren niet geblockt, inmiddels wel.

 

Herstart oscam maar eens: wedden dat je al lang i4G hebt?

Deel dit bericht


Link naar bericht
Deel via andere websites
Alex1970    97

Herstart oscam maar eens: wedden dat je al lang i4G hebt?

 

Nope, nog steeds I4A.

Deel dit bericht


Link naar bericht
Deel via andere websites
alias haha    25

Je kunt de globals wel uitschakelen, maar je zal uiteindelijk toch over moeten

Deel dit bericht


Link naar bericht
Deel via andere websites
Kabeltje87    60

Na die ene hick-up blijken de kaarten wel normaal te werken.

Houden zo.  (laten we hopen)

 

Willy

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden


×