Ga naar inhoud

Geen Cana digitaal


Bart53
 Delen

Aanbevolen berichten

Hallo,

Vanmiddag tv aangezet geen nederlandse zenders.

Infokanaal doet het wel van canal digitaal is 23.5

Oscam1.20 rev13377 opnieuw  geactiveerd maar geen beeld.

Duitse zenders wel op 19,2 te ontvangen

Ook op nieuw opgestart maar geen resultaat.

Wie heeft een idee wat er aan de hand is?

 

Vu+Solo2 VTi 11.0.2 triax 64 cm duo lnb marantz 6007 smarttv

Link naar bericht
Delen op andere sites


  • V.I.P.

Ik veronderstel dat jij bedoeld dat jij vanmorgen de SOLO2 hebt ingeschakeld en toen op jouw TV geen gecodeerde kanalen meer zag, correct?

Heeft die daarvoor wel goed gewerkt?

Zo ja, heb jij daarna een update uitgevoerd?

Is jouw Smartkaart nog wel actief?

Als je via het VTI Panel de optie SoftCam controleert, staat dan een vinkje voor Oscam?

 

VU+ ZERO 4K - iPad Mini 4 - Iphone XR - MacBook Pro 2017 - Apple TV 4

Link naar bericht
Delen op andere sites

Hallo.

Er staat een vinkje voor.

VTI 13.0.2 staat er op

Herstart gedaan.

Maar misschien maar bellen naar CD voor herstart kaart?

Vorige week wel contact gehad over prijsverhoging nu 3 euro korting en nu iets fout gegaan.

Vu+Solo2 VTi 11.0.2 triax 64 cm duo lnb marantz 6007 smarttv

Link naar bericht
Delen op andere sites

  • V.I.P.

Bart53

ik kan niet achterhalen uit je bericht of je ook de config voor oscam hebt aangepast voor de seca3 kaart van CanalDIGITAAL

hetgeen andere oscam gebruikers met VTI met de oscambutler plugin hebben voorbereid of een werkende CDS oscam configuratie hebben gecopieerd

 

zonder de juiste config bestanden werkt ook Oscam1.20 rev13377  niet correct met de kaart samen

openpli heeft de configuratie er reeds in

vti moet je de configuratie aanpassen (oscambutler)

 

duidelijk?

aangepast door Tonskidutch

Force DMaster 1122, Force DMaster 1145, DM7000, DM500, DM800, DM7020, DM7020HD, Vu+ DUO, Vu+ SOLO2, Vu+ Ultimo, Vu+ Utimo4K, Vu+ ZERO4K

Link naar bericht
Delen op andere sites

  • V.I.P.

en je hebt Jürgens tutorial over de oscam butler gelezen dus kunt hem zo invullen ?

grabjeseca3 metcs378x.jpg

grabjeseca3.jpeg

grabjeseca3.jpg

aangepast door Tonskidutch

Force DMaster 1122, Force DMaster 1145, DM7000, DM500, DM800, DM7020, DM7020HD, Vu+ DUO, Vu+ SOLO2, Vu+ Ultimo, Vu+ Utimo4K, Vu+ ZERO4K

Link naar bericht
Delen op andere sites

Iedereen bedankt, ik ben toch maar verder gegaan en er is nu  weer beeld.

Ingevuld seca 3 volgens bijlage wat ik al had gevonden, maar die jullie er ook op hadden gezet.

Wat is er nu verkeerd gegaan?

Of komt dit door een update?

Toch ben ik blij dat dit forum er is voor dummy's zoals ik.

Vu+Solo2 VTi 11.0.2 triax 64 cm duo lnb marantz 6007 smarttv

Link naar bericht
Delen op andere sites

Ik zit ook nog steeds met dit probleem. En ben dus terug gegaan naar VTI  oude versie. Heb card gecontroleerd. Nieuwe installatie enz. Niets helpt. Een keer de box uit en aan en weg zijn de incripted canalen. Trouwens is in het VTI menu laatste versie de EMC informatie button verdwenen. Heb ook PLI geprobeerd geen probleem.

Heb ook een andere skin geprobeerd maar zat het ook niet in. Heb nu twee applicaties welke niet VTI eigen zijn. Coolmanguide en automatische fullback. Deze laat ik even weg. Vervolgens opnieuw geheel opnieuw geinstalleerd. Standaard VTI image c.q. skin geinstalleerd. Uit temp de oude cam.cnf terug gezet. Alles draait en lekker op bed. Vanmorgen alle canaalzenders op zwart.

Vr.gr. Andre

Bedankt voor je hulp!

Vu Solo 4K  - PLI Develop  :)  LG 55 

 

Link naar bericht
Delen op andere sites

  • V.I.P.

Maak niet zo een door elkaar van de thema's en stel je eigen vragen in je eigen topic.

a ) kaap je andermans topic en oplossing / bevestiging dat het werkt

en

b ) een vraag per nieuw bericht (je wil antwoorden en oplossingen ook kunne terugvinden met de zoekfunctie

 

Oscam voor CanalDigitaal

in VTI configureren met oscambutler plugin

voor de volgende die met woorden / criteria zoekt

 

en als de Moderator de titel even zou kunnen aanpassen dan kloppen in het vervolg de zoek opdrachten helemaal

(je kunt het overigens de eerste 30 minuten ook zelf corrigeren, ik neem aan dat iedereen zijn eigen bericht even checkt)

aangepast door Tonskidutch
moderator verzoek

Force DMaster 1122, Force DMaster 1145, DM7000, DM500, DM800, DM7020, DM7020HD, Vu+ DUO, Vu+ SOLO2, Vu+ Ultimo, Vu+ Utimo4K, Vu+ ZERO4K

Link naar bericht
Delen op andere sites

  • 3 weken later...

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
  • Gerelateerde inhoud

    • Door tillschweiger
      Hallo, ik heb sinds een week ook een VU+ duo 4KSE (PLI 8.0RC) met 2 S2X (FBC) tuners,  ter vervanging van mijn "overleden" dreambox 8000.
      Ik heb dus aparte losse coaxen die van de LNB afkomen (Quad met multiswitch), maar ik kan niet opnemen en daarna een ander kanaal kijken, krijg dan de melding afstemmen mislukt.
      Het vreemde is wel dat ik bij signaalzoeker op tuner A een goed signaal heb en op tuner B maar even signaal heb en daarna wegvalt, aan de kabel ligt het niet, kabel gewisseld, fout blijft op tuner B. Is hier de tuner al defect? Bij de informatie zie ik gedetecteerd tuners:
      Tuner A-H  Vuplus DVB-S NIM(45308) (DVB-S2X) en
      Tuner  I - P  Vuplus DVB-S NIM(45308) (DVB-S2X)
       
      Groetjes,
      Rob
       
    • Door snuggles123
      New VTi - Vu+ Team Image - VTi 15.0.x



      From VTi Team
      VTi Panel (Blue Button)

      Supported languages:
      English, German, Dutch, Italian, Turkish, Danish, Polish,
      Russian, Ukrainian, Czech, Arabic, French, Swedish,
      Portuguese (Portugal), Greek, Bulgarian, Hungarian

      With modular, flexible VTi skins
      VTi Bootlogos and Radiomode Logo.
      Short press on blue button opens VTi Panel, long press opens Pluginmenu
      Support for FTDI chipset cardreader like smargo and easymouse2
      Running Softcam shown in the Infobar
      MovieList with extended functions
      Support for full image backup and restore (not Vu+ Solo 4K / Uno 4K)
      Supports VTi image flash online (not Vu+ Solo 4K / Uno 4K)
      Restore Plugins, Bouquets, Settings, etc. during installation
      Remove preinstalled packages during installation (VTi Zero)
      Support delayed descrambling in standby (Solo 4K, Uno 4K, Uno4K SE, Ultimo 4K, Zero 4K, Duo4K SE ,Duo 4K)
       
    • Door sattv4iedereen
      Hi,
      zijn er ergens picons voor de Belgische telenet kabelzenders?
      Na een zoektocht, heb ik ze (nog) niet gevonden.
    • Door Anoniem
      Ik wil graag de Hanssettings op mijn Zero zetten. Image is VTi 13.0.12. In de feed op de box zie ik geen Hanssettings, wel een stuk of 5 lijsten voor Astra 1. Ik heb verder geen Windows, maar wel Ubuntu en FTP.
    • Door dirk044
      Sinds ik mijn VU+Solo4K heb geflasht met OpenPli 7.3 zijn er een aantal dingen veranderd,
      zoals de symbolen die worden weergegeven bij een zender.
      Bij een UHD zender geeft hij nu ook 4K weer in het rechter symbool waar nu HD staat. 
      Wat betekenen de andere symbolen, vooral de gekleurde?

    • Door Denisdaf
      OpenPli 4.
      VU plus Solo 2 en Duo 2.
      Ik wil graag de naam van de interne schijven veranderen.
      Hoe kan ik dat zonder dat deze er uit moeten worden gehaald natuurlijk?
       
      Alvast bedankt
    • Door hiburg
      Hallo,
       
      Sinds een aantal maanden gebruik ik een VU+ Uno 4K SE met dubbele DVB-S aansluiting, tot volle tevredenheid.
      Ik maak dagelijks opnames via de timer , kijk ze veelal af via de Ipad via Infuse. Er lopen twee coaxkabels vanaf de Triple LNB naar de ontvanger.
       
      Alleen een enkele keer gaat de opname mis: hij staat dan als 0 bytes als grootte in de opnamelijst en deze is dan niet af te spelen.
      Ik gebruik als image VTI.
       
      Iemand een idee waar dit aan zou kunnen liggen ? Ik wil de harde schijf niet formatteren omdat ik dan al mijn opnames kwijt ben, een optie om het bestandssysteem te kunnen herstellen heb ik nog niet kunnen vinden in VTI.
       
       
       



×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.